
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="purvinis" /><meta name="title" content="40 metų Utenos kraštui" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui" /><meta property="og:title" content="40 metų Utenos kraštui" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_XS.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_XS.jpg" /><meta property="og:description" content="Lietuvos laisvės sąjungos (liberalų) narys, šiuo metu kandidatuojantis į Utenos rajono savivaldybės tarybą, ilgametis jos narys, bendrovės „Utenos mel..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Lietuvos laisvės sąjungos (liberalų) narys, šiuo metu kandidatuojantis į Utenos rajono savivaldybės tarybą, ilgametis jos narys, bendrovės „Utenos mel..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>40 metų Utenos kraštui</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="40 metų Utenos kraštui" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><img src="/images/ausra%2002%2001.png" border="0" width="990" height="200" /></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">40 metų Utenos kraštui</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12663"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/12663-40-metu-utenos-krastui?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=baa4e5d8a8ea4190f51b0b24daa5c7fa424e482b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/12663-40-metu-utenos-krastui#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 vasario 20, Trečiadienis 08:31		</span><h2 class="itemTitle">
40 metų Utenos kraštui
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_L.jpg" alt="40 metų Utenos kra&scaron;tui" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Vytautas AUKŠTAITIS</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Lietuvos laisvės sąjungos (liberalų) narys, šiuo metu kandidatuojantis į Utenos rajono savivaldybės tarybą, ilgametis jos narys, bendrovės „Utenos melioracija“ generalinis direktorius Liuonius Purvinis, kaip jis pats sako, visą laiką buvo ištikimas savo kraštui. Ar tai būtų politinė veikla, ar verslas – jis visada buvo su uteniškiais.</strong></p></div><div class="itemFullText"><p>L. Purvinis, gimęs Strazdakalnyje, šalia Utenos, jame gyvena iki šiol. 1968 metais gretimame kaime baigęs buvusią Bulinskių pradinę mokyklą, iki 1972 metų lankė Kvyklių 8-metę, 1976-aisiais, baigęs Panevėžio hidromelioracijos technikumą, pradėjo savo darbinę veiklą tuometinėje Utenos melioracijos statybos valdyboje. Pirmas darbas tarp vadovų buvo žemiausio rango techniko pareigybė, o nuo 1981 iki 1986 metų ėjo aukštesnes – meistro – pareigas. 1986 metais tapęs vyriausiuoju darbų vykdytoju, nusprendė mokytis Lietuvos žemės ūkio akademijoje, kurią baigė 1994 metais ir įgijo hidromelioracijos inžinieriaus specialybę. Daugiau žinių reikalavo ne tik pareigos, bet ir smalsumas. Anot L. Purvinio, nors melioratorių vadovai labai rūpinosi, kad jis pakiltų karjeros laiptais, į aukštesnes pareigas jo neskyrė – trukdė tvirto krikščioniško tikėjimo įsitikinimai – tuomet norint tapti vadovu ar eiti aukštesnes pareigas reikėjo būti komunistų partijos nariu. Tai L. Purviniui buvo nepriimtina ir tik 1994-aisiais – po 1990 metų įmonės suvalstybinimo ir pavadinimo pakeitimo į „Utenos melioraciją" – jis tapo gamybos direktoriumi, o po metų – ir generaliniu.
<p>Įmonės istorija pradėta skaičiuoti 1956 metais, kai Rašėje buvo įkurta Utenos melioracijos mašinų stotis (MMS). 1963 metais MMS buvo reorganizuota į melioracijos statybos valdybą ir tik 1990 metų lapkričio 15 dieną, vadovaujantis LR įmonių rejestro įstatymu, Utenos rajono valdyba įregistravo Utenos valstybinę melioracijos įmonę, kurią privatizavus 1995 metais susikūrė dabartinė AB „Utenos melioracija". Šiuo metu tai – statybos įmonė, turinti sukaupusi didelę materialinę-techninę bazę bei gerą darbuotojų potencialą, kurioje, anot generalinio direktoriaus, vasaros sezono metu dirba per 200 žmonių.<br />AB „Utenos melioracija", turėdama ilgametę savo srities gamybinę patirtį, saugodama nelengvai įgytą autoritetą ir suprasdama atliekamiems darbams bei paslaugoms išaugusius reikalavimus, užtikrina, kad klientų užsakymai bus profesionaliai įgyvendinti ir atitiks reikštas viltis. „Kruopščiai analizuojame užsakovų projektus, o jiems įgyvendinti parenkame racionaliausius inžinerinius sprendimus", – sakė kandidatas į rajono savivaldybės tarybą ir pridūrė, kad visada siekia aukšto atliekamų darbų organizacinio-techninio lygio.<br />Verslininko nuomone, visada reikia ugdyti asmeninės darbuotojų atsakomybės jausmą už atliekamų darbų kokybę, sudarant sąlygas jų kvalifikacijai kelti. Įmonėje skatinamas iniciatyvumas ir kūrybiškumas bei tiriama savo srities pasaulinė technologinė raida ir diegiami jos pasiekimai praktikoje. Todėl šiuo metu įmonė yra rimta statybos firma, turinti sukaupusi didelę materialinę-techninę bazę bei gerą darbuotojų potencialą.<br />AB „Utenos melioracija" šiuo metu atlieka hidrotechninių statinių, melioracinių sistemų statybos, rekonstrukcijos ir remonto darbus; kelių tiesimo bei remonto darbus; tiltų statybos ir remonto darbus; gatvių, šaligatvių, automobilių stovėjimo aikštelių įrengimo darbus; išorės inžinerinių tinklų (vandentiekio, nuotekų, lietaus bei buitinės kanalizacijos) montavimo, taip pat aplinkos tvarkymo darbus.<br />Plečiantis įmonės veiklai sukurtos naujos sritys: krovininių automobilių remonto cechas, stalių cechas, praėjusiais metais visas įmonės valdymas ir kontora persikėlė į naujas patogesnes patalpas.<br />2006 metais ir 2007 metais „Verslo žinių" rengiamame smulkiojo ir vidutinio verslo „Gazelės" konkurse „Utenos melioracija" tapo Utenos apskrities nugalėtoja, o 2008 metais – šio konkurso laureate.<br />15 metų rajono politikas, per 20 metų Lietuvos melioracijos įmonių asociacijos prezidiumo narys, 23 metus generaliniu direktoriumi dirbantis L. Purvinis prieš metus, kai šventė savo 60-metį, už daugiau nei du dešimtmečius veiklos ir nuopelnus šalies vandens ūkiui Lietuvos melioracijos įmonių asociacijoje jos vadovo Kazio Sivickio buvo apdovanotas šios asociacijos Garbės ženklu. Tuomet už ilgametę profesionalią ir aktyvią veiklą melioracijos srityje L. Purvinį padėkos raštu apdovanojo ir tuometinis LR žemės ūkio ministras Bronius Markauskas.<br />L. Purvinis yra Lietuvos žemėtvarkos ir hidromelioracijos inžinierių sąjungos narys, Lietuvos melioracijos įmonių asociacijos prezidiumo narys.<br />Kandidatas į rajono savivaldybės tarybos narius L. Purvinis yra ilgametis politikas – jo politinė veikla prasidėjo daugiau nei prieš 15 metų. Jis, posėdžių metu spręsdamas įvairius rajonui svarbius klausimus, visada pasiryžęs mažiau politikuoti ir dirbti konstruktyviai su visų partijų atstovais bei frakcijomis. Verslininkas L. Purvinis kaip krikščionis dažnai talkina įvairiems paramos fondams, paremia nemokamu transportu kelionėms į Šiluvą, Kryžių kalną ir kt.
<p><em>Politinė reklama apmokėta iš Lietuvos laisvės sąjungos (liberalai) politinės kampanijos sąskaitos. Užsk. Nr. U06/0220</em><p><em><img src="/images/icons/pr.png" border="0" alt="" /></em></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=40 metų Utenos kraštui&url=http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdf88dcd979c" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/12663/Logotipas%20jpgLLSliberalai%202.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryf88dcd979c]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image Logotipas jpgLLSliberalai 2.jpg" title="Click to enlarge image Logotipas jpgLLSliberalai 2.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_f88dcd979c_logotipas_jpgllsliberalai_2.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="40 metų Utenos kraštui" href="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui#sigProGalleriaf88dcd979c">http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui#sigProGalleriaf88dcd979c</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/12662-vasario-16-aja-auksciausias-ir-brangiausias-gyvenimo-apdovanojimas">
&laquo; Vasario 16-ąją – aukščiausias ir brangiausias gyvenimo apdovanojimas		</a></div><div class="clr"></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/885a30a3eb022c4424e99a84a8123f0b_M.jpg');"
href="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui"></a><a href="http://udiena.lt/aktualijos/item/12663-40-metu-utenos-krastui">
40 metų Utenos kraštui                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4c451fd1ce44be4bb2083e21544c60f3_M.jpg');"
href="http://udiena.lt/aktualijos/item/12662-vasario-16-aja-auksciausias-ir-brangiausias-gyvenimo-apdovanojimas"></a><a href="http://udiena.lt/aktualijos/item/12662-vasario-16-aja-auksciausias-ir-brangiausias-gyvenimo-apdovanojimas">
Vasario 16-ąją – aukščiausias ir brangiausias gyvenimo apdovanojimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a7e06c281aaf9bb8317ac3380384d53d_M.jpg');"
href="http://udiena.lt/aktualijos/item/12659-rinkejai-turetu-zinoti-ju-laukia-naujoves"></a><a href="http://udiena.lt/aktualijos/item/12659-rinkejai-turetu-zinoti-ju-laukia-naujoves">
Rinkėjai turėtų žinoti: jų laukia naujovės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e95f378a45e97ada768908ffb01b57cf_M.jpg');"
href="http://udiena.lt/aktualijos/item/12658-nauja-parduotuve-i-pagalba-sodininkams-ir-darzininkams"></a><a href="http://udiena.lt/aktualijos/item/12658-nauja-parduotuve-i-pagalba-sodininkams-ir-darzininkams">
Nauja parduotuvė – į pagalbą sodininkams ir daržininkams                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2f59867f3416f936da7c4c4627e7314b_M.jpg');"
href="http://udiena.lt/kultura/item/12653-iteiktos-nacionalines-kulturos-ir-meno-premijos"></a><a href="http://udiena.lt/kultura/item/12653-iteiktos-nacionalines-kulturos-ir-meno-premijos">
Įteiktos Nacionalinės kultūros ir meno premijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/58b7e9fdd2dad4021e7fad2da0aa06f8_M.jpg');"
href="http://udiena.lt/kultura/item/12651-trio-magistrai-atsvente-savo-penkeriu-metu-jubilieju"></a><a href="http://udiena.lt/kultura/item/12651-trio-magistrai-atsvente-savo-penkeriu-metu-jubilieju">
Trio „Magistrai“ atšventė savo penkerių metų jubiliejų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d8b53c4364148665ddbfe9c9f18224fb_M.jpg');"
href="http://udiena.lt/kultura/item/12649-trio-magistrai-atsvente-savo-penkeriu-metu-jubilieju"></a><a href="http://udiena.lt/kultura/item/12649-trio-magistrai-atsvente-savo-penkeriu-metu-jubilieju">
Trio „Magistrai“ atšventė savo penkerių metų jubiliejų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c6825aa5faacf4576b75fd0810f1cecd_M.jpg');"
href="http://udiena.lt/kultura/item/12627-valentino-diena-uteniskiu-krauja-kaitins-magistrai"></a><a href="http://udiena.lt/kultura/item/12627-valentino-diena-uteniskiu-krauja-kaitins-magistrai">
Valentino dieną uteniškių kraują kaitins magistrai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/822cb52c018941fbc12d9315c678ab90_M.jpg');"
href="http://udiena.lt/verslas/item/12634-juventus-krepsininkai-dabar-gales-placiai-sypsotis"></a><a href="http://udiena.lt/verslas/item/12634-juventus-krepsininkai-dabar-gales-placiai-sypsotis">
„Juventus“ krepšininkai dabar galės plačiai šypsotis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/63ae7f8414b5a8c8f0c6d0de18e829e8_M.jpg');"
href="http://udiena.lt/verslas/item/12612-sveiki-ir-grazus-dantys-ne-privalumas-o-butinybe"></a><a href="http://udiena.lt/verslas/item/12612-sveiki-ir-grazus-dantys-ne-privalumas-o-butinybe">
Sveiki ir gražūs dantys – ne privalumas, o būtinybė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3bac1358490a1aff4f579250d3471500_M.jpg');"
href="http://udiena.lt/verslas/item/12547-uab-utenos-prekyba-pirkejams-naujos-nuolaidu-korteles"></a><a href="http://udiena.lt/verslas/item/12547-uab-utenos-prekyba-pirkejams-naujos-nuolaidu-korteles">
UAB Utenos prekyba pirkėjams – naujos nuolaidų kortelės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d4ef86e71bb3bde4668a9b01369eaf09_M.jpg');"
href="http://udiena.lt/verslas/item/12546-naujove-utenoje-keturraciu-parduotuve"></a><a href="http://udiena.lt/verslas/item/12546-naujove-utenoje-keturraciu-parduotuve">
Naujovė Utenoje – keturračių parduotuvė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9f84342856408f2fac86241b3c63b57e_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12645-uteniskiu-teismui-bendras-grupiu-ambrozija-ir-sadunai-projektas"></a><a href="http://udiena.lt/ivairenybes/item/12645-uteniskiu-teismui-bendras-grupiu-ambrozija-ir-sadunai-projektas">
Uteniškių teismui – bendras grupių „Ambrozija“ ir „Sadūnai“ projektas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f10b87a7d976ad8e7bc78bd8beca31e9_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12644-artejant-vasario-16-ajai-pirkejai-susigundo-net-ir-keisciausia-tautine-atributika"></a><a href="http://udiena.lt/ivairenybes/item/12644-artejant-vasario-16-ajai-pirkejai-susigundo-net-ir-keisciausia-tautine-atributika">
Artėjant Vasario 16-ajai pirkėjai susigundo net ir keisčiausia tautine atributika                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ca4fe4fdb1f65416daa87d93418ca1ff_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12636-vertybiu-sarase-dainos-is-mariu-dugno-lietuviskos-ristynes-ir-kitos-issaugotos-tradicijos"></a><a href="http://udiena.lt/ivairenybes/item/12636-vertybiu-sarase-dainos-is-mariu-dugno-lietuviskos-ristynes-ir-kitos-issaugotos-tradicijos">
Vertybių sąraše – dainos iš marių dugno, lietuviškos ristynės ir kitos išsaugotos tradicijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b58b3441394e388c4dd396ffa361649c_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12610-juru-muziejuje-rekordinis-lankytoju-skaicius"></a><a href="http://udiena.lt/ivairenybes/item/12610-juru-muziejuje-rekordinis-lankytoju-skaicius">
Jūrų muziejuje – rekordinis lankytojų skaičius                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a81eda248efb3d4def3819ba2f56aa59_M.jpg');"
href="http://udiena.lt/kriminalai/item/12617-kuktiskese-gydytojas-isviliojo-didele-suma-pinigu"></a><a href="http://udiena.lt/kriminalai/item/12617-kuktiskese-gydytojas-isviliojo-didele-suma-pinigu">
Kuktiškėse „gydytojas“ išviliojo didelę sumą pinigų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1fd21767c699463e5d84a7bc84ec83f7_M.jpg');"
href="http://udiena.lt/kriminalai/item/12614-pries-suemima-utenos-naktinio-baro-savininkas-emesi-neitiketinu-veiksmu"></a><a href="http://udiena.lt/kriminalai/item/12614-pries-suemima-utenos-naktinio-baro-savininkas-emesi-neitiketinu-veiksmu">
Prieš suėmimą Utenos naktinio baro savininkas ėmėsi neįtikėtinų veiksmų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/33754f024306701b208cd023584f5189_M.jpg');"
href="http://udiena.lt/kriminalai/item/12613-is-slaugos-ligonines-grizes-senukas-pasigedo-18-tukst-euru"></a><a href="http://udiena.lt/kriminalai/item/12613-is-slaugos-ligonines-grizes-senukas-pasigedo-18-tukst-euru">
Iš slaugos ligoninės grįžęs senukas pasigedo 18 tūkst. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/bea7a4eab7d4af3574fc5d94404353a2_M.jpg');"
href="http://udiena.lt/kriminalai/item/12596-ivykis-utenoje-sukele-ant-koju-ugniagesius-gelbetojus"></a><a href="http://udiena.lt/kriminalai/item/12596-ivykis-utenoje-sukele-ant-koju-ugniagesius-gelbetojus">
Įvykis Utenoje sukėlė ant kojų ugniagesius gelbėtojus                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8d061626b7e72e606b0278bbf46aea39_M.jpg');"
href="http://udiena.lt/jaunimas/item/12650-diplomai-iteikti-kone-simtui-kolegijos-absolventu"></a><a href="http://udiena.lt/jaunimas/item/12650-diplomai-iteikti-kone-simtui-kolegijos-absolventu">
Diplomai įteikti kone šimtui kolegijos absolventų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7562491e5f111c27dfdb80fbc65ccc0c_M.jpg');"
href="http://udiena.lt/jaunimas/item/12628-utenos-kolegija-dalyvavo-parodoje-studijos"></a><a href="http://udiena.lt/jaunimas/item/12628-utenos-kolegija-dalyvavo-parodoje-studijos">
Utenos kolegija dalyvavo parodoje „Studijos“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/73f18c31fc43c81992fa3a9af1c13ad4_M.jpg');"
href="http://udiena.lt/jaunimas/item/12453-teisininku-viktorina-vyko-desimtaji-karta"></a><a href="http://udiena.lt/jaunimas/item/12453-teisininku-viktorina-vyko-desimtaji-karta">
Teisininkų viktorina vyko dešimtąjį kartą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b054b29f5804a3cf592ce084bd85f701_M.jpg');"
href="http://udiena.lt/jaunimas/item/12394-penktokai-ir-sestokai-gamtos-mokslu-jau-mokosi-pagal-naujus-metodus"></a><a href="http://udiena.lt/jaunimas/item/12394-penktokai-ir-sestokai-gamtos-mokslu-jau-mokosi-pagal-naujus-metodus">
Penktokai ir šeštokai gamtos mokslų jau mokosi pagal naujus metodus                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/51e5a500e9ad63120cb5463f01a6fe72_M.jpg');"
href="http://udiena.lt/sportas/item/12632-viktor-dudko-geriausias-varzybu-plaukikas"></a><a href="http://udiena.lt/sportas/item/12632-viktor-dudko-geriausias-varzybu-plaukikas">
Viktor Dudko – geriausias varžybų plaukikas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/647da3440db024d7d35e4a4604f1a259_M.jpg');"
href="http://udiena.lt/sportas/item/12620-krepsinio-sirgaliu-laukia-staigmena"></a><a href="http://udiena.lt/sportas/item/12620-krepsinio-sirgaliu-laukia-staigmena">
Krepšinio sirgalių laukia staigmena                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_M.jpg');"
href="http://udiena.lt/sportas/item/12597-naujos-asociacijos-siekis-nauja-kokybe"></a><a href="http://udiena.lt/sportas/item/12597-naujos-asociacijos-siekis-nauja-kokybe">
Naujos asociacijos siekis – nauja kokybė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4acb0e4e72248a668b8e8e933c5c7082_M.jpg');"
href="http://udiena.lt/sportas/item/12582-sausakimsoje-arenoje-juventus-nesekme-pries-zalgiri"></a><a href="http://udiena.lt/sportas/item/12582-sausakimsoje-arenoje-juventus-nesekme-pries-zalgiri">
Sausakimšoje arenoje – „Juventus“ nesėkmė prieš „Žalgirį“                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ebc280abdc371a28521fa57150ff4eb2_M.jpg');"
href="http://udiena.lt/kaimas/item/12647-didinamos-paramos-ismokos-uz-gyvulius"></a><a href="http://udiena.lt/kaimas/item/12647-didinamos-paramos-ismokos-uz-gyvulius">
Didinamos paramos išmokos už gyvulius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/08de9a8bd94ffd0125c1ef0df7feda4e_M.jpg');"
href="http://udiena.lt/kaimas/item/12619-paaiskino-kada-traktoriui-vairuoti-uztenka-turimo-vairuotojo-pazymejimo"></a><a href="http://udiena.lt/kaimas/item/12619-paaiskino-kada-traktoriui-vairuoti-uztenka-turimo-vairuotojo-pazymejimo">
Paaiškino, kada traktoriui vairuoti užtenka turimo vairuotojo pažymėjimo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/af9fa16f4327703100583a2b2c4e932f_M.jpg');"
href="http://udiena.lt/kaimas/item/12487-utenos-seniunijos-gyventojai-sulauke-paramos"></a><a href="http://udiena.lt/kaimas/item/12487-utenos-seniunijos-gyventojai-sulauke-paramos">
Utenos seniūnijos gyventojai sulaukė paramos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/cd5fe3db4d91f39ac31fdc066f4151a7_M.jpg');"
href="http://udiena.lt/kaimas/item/12484-ukininkai-sventes-sutiks-pilnomis-saskaitomis"></a><a href="http://udiena.lt/kaimas/item/12484-ukininkai-sventes-sutiks-pilnomis-saskaitomis">
Ūkininkai šventes sutiks pilnomis sąskaitomis                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/12663-40-metu-utenos-krastui#startOfPageId12663">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2019&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2019/2/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Vasaris 2019</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2019&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/1/28/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 5' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/2/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">3</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/2/4/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 6' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/2/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">10</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/2/11/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 7' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/2/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">17</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/2/18/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 8' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2019/2/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/2/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">24</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/2/25/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 9' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/2/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/ud_video.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2019 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">1919</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">6225</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">14276</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">99529</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">9623287</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">72</div></div></div><div class="cwt-datetime">
2019-02-20        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>