﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="koronavirusas" /><meta name="title" content="Koronavirusas nustatytas vienam Utenos rajono gyventojui" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui" /><meta property="og:title" content="Koronavirusas nustatytas vienam Utenos rajono gyventojui" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_XL.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_XL.jpg" /><meta property="og:description" content="Vykdant jau anksčiau nustatyto COVID-19 ligos atvejo priežiūrą, ambulatorinio gydymo metu Utenos mobiliajame patikros punkte buvo paimtas Utenos rajon..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Vykdant jau anksčiau nustatyto COVID-19 ligos atvejo priežiūrą, ambulatorinio gydymo metu Utenos mobiliajame patikros punkte buvo paimtas Utenos rajon..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Koronavirusas nustatytas vienam Utenos rajono gyventojui</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/f5df1073c019b9c0864d809a95d40510.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Koronavirusas nustatytas vienam Utenos rajono gyventojui" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2020-18.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2020-06.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Koronavirusas nustatytas vienam Utenos rajono gyventojui</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13847"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=ba047e002d3903dc050f0672ad6543d375ddb2a4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 balandžio 17, Penktadienis 12:35		</span><h2 class="itemTitle">
Koronavirusas nustatytas vienam Utenos rajono gyventojui
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_L.jpg" alt="Koronavirusas nustatytas vienam Utenos rajono gyventojui" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>Vykdant jau anksčiau nustatyto COVID-19 ligos atvejo priežiūrą, ambulatorinio gydymo metu Utenos mobiliajame patikros punkte buvo paimtas Utenos rajono gyventojui privalomas pakartotinis tepinėlis ir gautas teigiamas atsakymas.</strong></p></div><div class="itemFullText"><p>Šiam Utenos rajono gyventojui, grįžusiam iš užsienio, tepinėlis buvo paimtas Vilniaus oro uoste ir susirgimas patvirtintas balandžio 8 d. Nacionalinio visuomenės sveikatos centro duomenimis, asmuo grįžo iš Vilniaus aerouosto nuosavu automobiliu, saviizoliavosi, su niekuo nekontaktavo.
<p>Laikraščio „Utenos diena" inf.
<p> <div style='text-align: center; '><div data-ao-pid="tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Koronavirusas nustatytas vienam Utenos rajono gyventojui&url=http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdf57bd9d1f1" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13847/korona.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryf57bd9d1f1]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image korona.jpg" title="Click to enlarge image korona.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_f57bd9d1f1_korona.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Koronavirusas nustatytas vienam Utenos rajono gyventojui" href="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui#sigProGalleriaf57bd9d1f1">http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui#sigProGalleriaf57bd9d1f1</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13844-spynos-keitimas-vilniuje-pades-isspresti-problema">
&laquo; Spynos keitimas Vilniuje padės išspręsti problemą		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13817-utenos-ligonine-pasiruosusi-covid-19-antpuoliui">Utenos ligoninė pasiruošusi COVID-19 antpuoliui</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/57eeb327d0f047fefa8b57dab84468b2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kol pietų Europą siaubia koronavirusas, Lietuvoje dar ganėtinai ramu. Ten aukos skaičiuojamos tūks­tančiais, o mūsų šalyje kol kas – dešimtimis. Tiesa, visos gydymo ir kitos pirmame kovos su COVID-19 fronte esančios įstaigos Lietuvoje ruošiasi atsakin­gai ir kruopščiai. Ne išimtis ir Utenos ligoninė, kuri ne tik pertvarkė savo darbą budėjimo režimu, bet ir nuo praėjusio penktadienio ruošia visus darbuotojus tam atvejui, jei prireiktų bet kurių gydančių rankų. Tuo „Utenos diena“ domėjosi plačiau.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/13806-maistas-isalkusiems-tik-per-istiestos-rankos-ilgi">Maistas išalkusiems – tik per ištiestos rankos ilgį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/224190a0dc94cf0a7caa52792a0c9fb8_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lietuvoje paskelbus karantiną, daugelis įmonių susiduria su vienokiais ar kitokiais sunkumais. Ne išimtis ir viešojo maitinimo sektorius. Iki balandžio 13 d. nė viena valgykla, kavinė ar kita viešojo maitinimo įmonė negali savo patalpose pasodinti kliento prie stalo ir įprastai jo aptarnauti. „Utenos diena“ domėjosi, kaip Utenoje ir Utenos rajo­ne karantino sąlygomis savo veiklą vykdo piceri­jos, restoranai ir kitos panašios įmonės.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/13798-mes-kariaujame">Mes kariaujame!</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b622018b3f88372a24b61334b0967f9b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Mes kariaujame – ir tai ne šiaip postringavimas. Mes iš tiesų kariaujame. Mūsų priešas ne kitataučiai, ne tankai, ne ginklai ir net ne žalieji žmogeliukai, o virusas, kuris, perduodamas žmogaus žmogui, nesirenka nei tautybės, nei rasės, nei amžiaus ar išsilavinimo. Žmonija dar niekad istorijoje negyveno taip kosmopolitiškai, dar niekada nebuvo taip lengva keliauti per sienas ir žemynus. Todėl virusui taip pat susidarė labai palanki terpė keliauti per šalis ir žemynus užpuolant vis naują tautą. Taigi – visa žmonija kariauja.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/13796-net-ir-siauciant-virusui-pasaulio-lietuviai-toliau-kuria-gyvenimus">Net ir siaučiant virusui pasaulio lietuviai toliau kuria gyvenimus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5ff8aae28657bdce45e0be93a7340e2a_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Po straipsnio apie Europoje išsibarsčiusius ir koronaviruso engiamame Senajame žemyne gy­venančius lietuvius buvo sulaukta dar daugiau at­siliepimų iš viso pasaulio, todėl „Utenos diena“ nusprendė pratęsti šią temą. Pasaulio lietuviai pa­sakojo, kokia situacija jų šalyse, kaip jaučiasi ir el­giasi jie patys, kokia kitų žmonių reakcija, ar jau­čiama panika, ir aptarė kitus aktualius klausimus.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13776-uz-nusikalstama-zmoniu-uzkretima-pavojinga-liga-taikoma-baudziamoji-atsakomybe">Už nusikalstamą žmonių užkrėtimą pavojinga liga taikoma baudžiamoji atsakomybė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/caca6222ea93c5de6e8277c43c31aadb_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Šią savaitę Lietuvoje buvo pradėti keli ikiteisminiai tyrimai dėl galimų kovos su epidemijomis ar užkrečiamosiomis ligomis taisyklių pažeidimų pagal Baudžiamojo kodekso 277 str. Pirmadienį ikiteisminis tyrimas pagal Baudžiamojo kodekso 277 str. 1 d. pradėtas dėl galimo žmonių užkrėtimo koronavirusu Ukmergės ligoninėje, antradienį – dėl Biržuose gyvenančio asmens veiksmų: manoma, kad asmuo nesilaikė karantino, saviizoliacijos sąlygų.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/13762-net-ir-siauciant-virusui-europos-lietuviai-toliau-kuria-gyvenimus">Net ir siaučiant virusui Europos lietuviai toliau kuria gyvenimus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/787f20550377d26dd7540dc7d2081386_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lietuviai šalyje paskelbus karantiną stengiasi grįžti iš užsienio namo, bet yra emigravusių tautiečių, kurie ne vienus metus gyvena šiuo metu koronaviruso apimtose Europos šalyse, ten dirba, kuria šeimas ir nesiruošia niekur bėgti. „Utenos diena", susisiekusi su keliais emigrantais iš skirtingų valstybių, domėjosi, kokia situacija jų šalyse, kaip jaučiasi ir elgiasi jie patys, kokia kitų žmonių reakcija, ar jaučiama panika, ir klausė kitų aktualių klausimų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kriminalai/item/13738-zarasu-rajone-sugauta-is-ligonines-pabegusi-moteris-su-dukra-kuriai-itariamas-koronavirusas">Zarasų rajone sugauta iš ligoninės pabėgusi moteris su dukra, kuriai įtariamas koronavirusas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/47dfc222dd5e0fecbcee61bc772c3cec_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vėlai šeštadienį policijos pareigūnai buvo priversti gaudyti motiną su mažamete dukra. Mergaitei buvo įtartas koronavirusas, tačiau jos abi pabėgo iš ligoninės. Bėglės buvo surastos Zarasų rajone.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/13736-keiciasi-santuoku-ceremoniju-registravimo-tvarka-nedirbs-notarai">Keičiasi santuokų ceremonijų registravimo tvarka, nedirbs notarai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/48b069adaf5f553366f5dd9acf582544_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Šeštadienį Vyriausybei nusprendus paskelbti karantiną, Teisingumo ministerija informuoja apie pokyčius registruojant civilines santuokas, notarų bei antstolių darbą.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13731-stabdomas-ugdymo-procesas-mokyklose-ka-turetu-zinoti-tevai">Stabdomas ugdymo procesas mokyklose: ką turėtų žinoti tėvai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2eb0d8f4592b08e2adb8b0893a4b2e3b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nuo kovo 16 d. iki kovo 27 d. privalomai stabdomas ugdymo, mokymo ir studijų procesas visose švietimo įstaigose, t. y. universitetuose, kolegijose ir mokyklose, taip pat dienos ir užimtumo centruose, neveiks darželiai, neformaliojo švietimo įstaigos. Toks sprendimas ketvirtadienį priimtas Vyriausybės posėdyje.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/13714-paskelbus-ekstremalia-situacija-medikai-gyventojams-turi-patarima">Paskelbus ekstremalią situaciją medikai gyventojams turi patarimą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/50f757d04d8f7019b5812c00b3be79a2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vaistininkai pastebi, kad šalyje dėl koronaviruso paskelbus ekstremalią situaciją, klientai teiraujasi, ką daryti, kad nebūtų nutrauktas vaistų vartojimas. Nuo šiol pacientų vartojami vaistai, medicinos pagalbos priemonės (MPP), įskaitant ir kompensuojamąsias, galės būti pratęsiami be apsilankymo pas šeimos gydytoją, užtenka tiesiog paskambinti į savo gydymo įstaigą ir pakalbėti su savo šeimos gydytoju.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d549597a5eb8d68f182d5b12035d675b_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui"></a><a href="http://www.udiena.lt/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui">
Koronavirusas nustatytas vienam Utenos rajono gyventojui                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b8194fc75966e2986e06643fe43f828a_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13844-spynos-keitimas-vilniuje-pades-isspresti-problema"></a><a href="http://www.udiena.lt/aktualijos/item/13844-spynos-keitimas-vilniuje-pades-isspresti-problema">
Spynos keitimas Vilniuje padės išspręsti problemą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7c570389cc820327c67c30f9f85bf3ca_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13843-studente-bus-teisiama-del-mazametes-mirtimi-pasibaigusios-avarijos-netoli-moletu"></a><a href="http://www.udiena.lt/aktualijos/item/13843-studente-bus-teisiama-del-mazametes-mirtimi-pasibaigusios-avarijos-netoli-moletu">
Studentė bus teisiama dėl mažametės mirtimi pasibaigusios avarijos netoli Molėtų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1a2237ee62ca9f43ef63643aacc64ec1_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13842-nedrasiai-duris-atveria-nedideles-parduotuveles-ir-dali-paslaugu-teikianciu-imoniu"></a><a href="http://www.udiena.lt/aktualijos/item/13842-nedrasiai-duris-atveria-nedideles-parduotuveles-ir-dali-paslaugu-teikianciu-imoniu">
Nedrąsiai duris atveria nedidelės parduotuvėlės ir dalį paslaugų teikiančių įmonių                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d8f7a1bcdfcb6b2a92fd095fd1155da4_M.jpg');"
href="http://www.udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas"></a><a href="http://www.udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas">
Kultūros išsiilgusiems uteniškiams – išskirtinis pasiūlymas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3c68db0cbb959e3339f03b45ee1b56d8_M.jpg');"
href="http://www.udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams"></a><a href="http://www.udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams">
„Aukso paukštės“ apdovanojimai – Lietuvos mėgėjų meno puoselėtojams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a54c05e75d2ed6c2222655765fd5a865_M.jpg');"
href="http://www.udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva"></a><a href="http://www.udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva">
Nepriklausomybės vaikai dainomis sveikins Lietuvą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/794f66a693a30886c5eb45d2f04a8f95_M.jpg');"
href="http://www.udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys"></a><a href="http://www.udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys">
Svečiuose – Balio Dvariono mokinys                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/59ee3f13caac77479e744023b1df2fba_M.jpg');"
href="http://www.udiena.lt/verslas/item/13828-utenos-trikotazas-istiese-pagalbos-ranka"></a><a href="http://www.udiena.lt/verslas/item/13828-utenos-trikotazas-istiese-pagalbos-ranka">
„Utenos trikotažas“ ištiesė pagalbos ranką                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a0c1980c493c873280a07c4429498c81_M.jpg');"
href="http://www.udiena.lt/verslas/item/13765-utenos-trikotazas-pradejo-masine-apsauginiu-kaukiu-gamyba"></a><a href="http://www.udiena.lt/verslas/item/13765-utenos-trikotazas-pradejo-masine-apsauginiu-kaukiu-gamyba">
„Utenos trikotažas“ pradėjo masinę apsauginių kaukių gamybą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9246061e2e2b7d51b604fc8d9333fa18_M.jpg');"
href="http://www.udiena.lt/verslas/item/13763-svyturys-utenos-alus-nerima-kelia-apsauginiu-priemoniu-trukumas-lietuvoje"></a><a href="http://www.udiena.lt/verslas/item/13763-svyturys-utenos-alus-nerima-kelia-apsauginiu-priemoniu-trukumas-lietuvoje">
„Švyturys-Utenos alus“: nerimą kelia apsauginių priemonių trūkumas Lietuvoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/909d66cfe1be59c3a3d0fc9e14136c55_M.jpg');"
href="http://www.udiena.lt/verslas/item/13720-penktoji-saules-elektrine-iskils-utenoje"></a><a href="http://www.udiena.lt/verslas/item/13720-penktoji-saules-elektrine-iskils-utenoje">
Penktoji saulės elektrinė iškils Utenoje                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8d742370d9c1622ee084f01a0038f614_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13831-lr-prezidento-gitano-nausedos-ir-ponios-dianos-nausedienes-sveikinimas-lietuvos-zmonems-sv-velyku-proga"></a><a href="http://www.udiena.lt/ivairenybes/item/13831-lr-prezidento-gitano-nausedos-ir-ponios-dianos-nausedienes-sveikinimas-lietuvos-zmonems-sv-velyku-proga">
LR Prezidento Gitano Nausėdos ir ponios Dianos Nausėdienės sveikinimas Lietuvos žmonėms šv. Velykų proga                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/60a63ae987a32ab63ed97252eedf902e_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13830-brangus-skaitytojai"></a><a href="http://www.udiena.lt/ivairenybes/item/13830-brangus-skaitytojai">
Brangūs skaitytojai,                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d4686f56b956ea889a3c3abc601a17d2_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13812-norintiems-isskirtinio-miegamojo-keli-vertingi-patarimai"></a><a href="http://www.udiena.lt/ivairenybes/item/13812-norintiems-isskirtinio-miegamojo-keli-vertingi-patarimai">
Norintiems išskirtinio miegamojo – keli vertingi patarimai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/65267889fc8f03396828a33e66fdb068_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13810-uteniskio-d-praspaliausko-kulinariniai-eksperimentai-velykoms"></a><a href="http://www.udiena.lt/ivairenybes/item/13810-uteniskio-d-praspaliausko-kulinariniai-eksperimentai-velykoms">
Uteniškio D. Praspaliausko kulinariniai eksperimentai – Velykoms                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8f1d4caaaf61b3fa08d039a89f51d707_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13821-del-padegtos-zoles-per-para-sudege-12-pastatu"></a><a href="http://www.udiena.lt/kriminalai/item/13821-del-padegtos-zoles-per-para-sudege-12-pastatu">
Dėl padegtos žolės per parą sudegė 12 pastatų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6b79203702f40a7953daa17038676ff0_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13815-ilgapirsciai-nusitaike-i-ukininku-valdas-patyre-didziulius-nuostolius"></a><a href="http://www.udiena.lt/kriminalai/item/13815-ilgapirsciai-nusitaike-i-ukininku-valdas-patyre-didziulius-nuostolius">
Ilgapirščiai nusitaikė į ūkininkų valdas: patyrė didžiulius nuostolius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e42dce3a4bf7510eabddc67fa826c0d5_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13787-saviizoliacijoje-patalpinti-asmenys-girtauja-ir-niokoja-patalpas"></a><a href="http://www.udiena.lt/kriminalai/item/13787-saviizoliacijoje-patalpinti-asmenys-girtauja-ir-niokoja-patalpas">
Saviizoliacijoje patalpinti asmenys girtauja ir niokoja patalpas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/55e32845a41df101ebc2afa0c1b00e0b_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13781-ugniagesiai-gelbetojai-ispeja-vel-liepsnoja-pernykste-zole"></a><a href="http://www.udiena.lt/kriminalai/item/13781-ugniagesiai-gelbetojai-ispeja-vel-liepsnoja-pernykste-zole">
Ugniagesiai gelbėtojai įspėja: vėl liepsnoja pernykštė žolė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7a721e3c93e9f2afa22fe0c77194eac3_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks"></a><a href="http://www.udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks">
Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/11da69ee47a070282d59c71e448e1629_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu"></a><a href="http://www.udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu">
Mokyklos languose suplevėsavo trys dešimtys trispalvių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/950ca8b144e552a1e7c4114c231b8d7b_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis"></a><a href="http://www.udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis">
Darbus ir pasiekimus įvertino nominacijomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d2adb5b40d949410143ae3a13022e36f_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos"></a><a href="http://www.udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos">
Diplomų įteikimo šventėje – priesaikos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/233c77b04f91688870fb1e1995cc4f98_M.jpg');"
href="http://www.udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija"></a><a href="http://www.udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija">
„Juventus“ pratęsė pergalių seriją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/28c33f9981fec606824d62eb5444f82e_M.jpg');"
href="http://www.udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu"></a><a href="http://www.udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu">
Ž. Urbonas paskirtas Lietuvos jaunių rinktinės vyr. treneriu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2b19039892926da39539af655fbfaff8_M.jpg');"
href="http://www.udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu"></a><a href="http://www.udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu">
„Karštas“ pusmetis: „Juventus“ tapo sunkiai įkandamu riešutėliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a32f02ca7a1dc54756bb851fcf79b000_M.jpg');"
href="http://www.udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles"></a><a href="http://www.udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles">
Iškilmingai įteiktos prestižinės „LTeam apdovanojimų 2019“ statulėlės                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b25ea468b667f77992220cba98429be2_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13833-biblioteka-su-3d-spausdintuvu-gelbeja-utenos-medikams"></a><a href="http://www.udiena.lt/sveikata/item/13833-biblioteka-su-3d-spausdintuvu-gelbeja-utenos-medikams">
Biblioteka su 3D spausdintuvu gelbėja Utenos medikams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a315e94f2b6d71c26f9070fd8808eb42_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13832-panevezio-ppar-utenos-filialas-apdovanojo-utenos-medikus"></a><a href="http://www.udiena.lt/sveikata/item/13832-panevezio-ppar-utenos-filialas-apdovanojo-utenos-medikus">
Panevėžio PPAR Utenos filialas apdovanojo Utenos medikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0d08721f76c01a30cd66074fbc9208a2_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13769-gintarines-vaistines-kirtis-juodajai-rinkai-daugkartines-kaukes-be-jokio-antkainio"></a><a href="http://www.udiena.lt/sveikata/item/13769-gintarines-vaistines-kirtis-juodajai-rinkai-daugkartines-kaukes-be-jokio-antkainio">
„Gintarinės vaistinės“ kirtis juodajai rinkai – daugkartinės kaukės be jokio antkainio                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cf5d3cc18418f0a1e25c63f287f0c63d_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13744-planiniai-skiepijimai-nera-atidedami"></a><a href="http://www.udiena.lt/sveikata/item/13744-planiniai-skiepijimai-nera-atidedami">
Planiniai skiepijimai nėra atidedami                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/69117e8d209efe150e4637070c826491_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13846-per-karantina-gali-prekiauti-ukininkai"></a><a href="http://www.udiena.lt/kaimas/item/13846-per-karantina-gali-prekiauti-ukininkai">
Per karantiną gali prekiauti ūkininkai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/11c55c32c5e3bb4342c879f7cfb6b806_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo"></a><a href="http://www.udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo">
Ragina ūkininkus prisidėti prie koronaviruso suvaldymo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/161a4c3ed77ceab7f3d6e08f9fdaad38_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13723-ukininkai-jau-gali-pradeti-tresti-laukus"></a><a href="http://www.udiena.lt/kaimas/item/13723-ukininkai-jau-gali-pradeti-tresti-laukus">
Ūkininkai jau gali pradėti tręšti laukus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/051bcb32c2160d2b7f74c87e9d0d40b1_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru"></a><a href="http://www.udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru">
Bendruomenių stiprinimui – 2 mln. eurų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13847-koronavirusas-nustatytas-vienam-utenos-rajono-gyventojui#startOfPageId13847">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_pavasaris_2020.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">7548</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">14197</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">54812</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">221510</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">13295675</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">224</div></div></div><div class="cwt-datetime">
2020-04-17        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>