<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="jakovleva" /><meta name="title" content="Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati" /><meta property="og:title" content="Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/ae1a8fabd6f35f2c4e3e14a05df78de2_XS.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/ae1a8fabd6f35f2c4e3e14a05df78de2_XS.jpg" /><meta property="og:description" content="„Man draugės istorija yra savotiškas stebuklas“, – sako žurnalistė Renata Šakalytė-Jakovleva. Šiame interviu ji pirmą kartą pasakoja, kaip padėjo drau..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="„Man draugės istorija yra savotiškas stebuklas“, – sako žurnalistė Renata Šakalytė-Jakovleva. Šiame interviu ji pirmą kartą pasakoja, kaip padėjo drau..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/132b8f044cd2778131f788611f9c8bdd.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.5.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/mediaplayer/jwplayer.min.js?v=4.5.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.5.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.5.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js?v=4.5.0" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/ae1a8fabd6f35f2c4e3e14a05df78de2_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://www.pcausra.lt" target="_blank"><img src="/images/banners/AAAAA Kaldos.png" border="0" alt="" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item active item-new"><a href="/ivairenybes" class="menu-item active item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/ivairenybes">Įvairenybės</a><span class="current">Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12395"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=01fd5593647f141e9ec7e73f77b10958e5b2ff84" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2018 lapkričio 27, Antradienis 08:23		</span><h2 class="itemTitle">
Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ae1a8fabd6f35f2c4e3e14a05df78de2_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/ae1a8fabd6f35f2c4e3e14a05df78de2_L.jpg" alt="Draugei i&scaron; vyro smurto i&scaron;trūkti padėjusi Renata &Scaron;akalytė-Jakovleva: &bdquo;Ji dėl manęs būtų padariusi tą patį&ldquo;" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>„Man draugės istorija yra savotiškas stebuklas“, – sako žurnalistė Renata Šakalytė-Jakovleva. Šiame interviu ji pirmą kartą pasakoja, kaip padėjo draugei palikti smurtaujantį vyrą ir susikurti gyvenimą iš naujo. Jų istorija parodo, koks svarbus yra moterų savitarpio palaikymas smurtinėse situacijose. „Kalbu, nes noriu, kad tokių istorijų būtų kuo mažiau“, – sakė TV3 televizijos laidų vedėja. „Turime auginti vaikus taip, kad smurto nebetoleruotume.“</strong></p></div><div class="itemFullText"><p><em><strong>Siekiant užtikrinti draugės saugumą, jos vardas ir kiti ją identifikuoti galintys požymiai nebus atskleisti.</strong></em><p><strong>– Kokia buvo jūsų su drauge istorija?</strong><p>– Esame artimos, ilgai pažįstame viena kitą. Draugės santykius su dabar jau buvusiu vyru irgi žinojau gerai. Pamačiau, kaip ji pradėjo keistis. Draugė yra išsilavinusi, prestižinį darbą dirbanti moteris. Bet jos savivertė buvo visiškai sumenkusi. Ji pradėjo save laikyti nevykėle, vis aukštinti mane – sakydavo: „Renata, taip tavim žaviuosi, tu viskuo domiesi, tiek daug žinai, o aš – nieko", – nors tai buvo netiesa. Ji pradėjo save vadinti bloga mama, vėliau – ir bloga žmona. Draugei pradėjo nesisekti darbe, ji pradėjo bijoti iššūkių, pokyčių. Klausiau, kur problema. Tada dar nesupratau, kad tai buvo susiję su vyru. Galvodavau, gal tai kokios nors kitos baimės. Galbūt darbe kažkas kažką pasakė. Jie pykdavosi su vyru ir anksčiau, bet iš pradžių nesujungiau, kad vyras ir yra pagrindinė priežastis.
<p>Vieną žiemos dieną draugė atvažiavo pas mane. Buvau namuose, ji atsisėdo ant sofos ir pradėjo verkti: „Viskas, dabar yra ta riba, kai nebežinau, ką daryti. Nebežinau, kaip gyventi toliau. Jo rėkimas ant manęs, jo žeminimas, jo priekabės yra nebepakeliamos." Draugei buvo ypač skaudu, kad vyras tai darė prie jų vaikų. „Jis mane jų akyse vadina bloga mama, sako, kad nesusitvarkau, kad blogai auklėju vaikus." Draugė pradėjo matyti, jog vaikai viską jaučia, jie pradėjo neramiai miegoti. Pasakiau, kad ji yra nuostabi mama ir nuostabus žmogus. „Aš tave labai gerai pažįstu", – sakiau jai. „Mačiau kaip tobulėjai, mačiau, kaip auginai vaikus. Viskas, ką apie tave sako jis, nėra tiesa."
<p>Nuo to momento pradėjome bendrauti artimiau nei bet kada anksčiau. Nuolat kalbėjome telefonu, internetu, klausdavau, kaip ji jaučiasi. Sakiau, kad kai tik ją vėl pradės žeminti, kai vėl nežinos, ką daryti, skambintų ar rašytų man, nesvarbu kiek valandų, ar naktis, ar rytas. „Visiškai nesvarbu, ką tuo metu darysiu", – paaiškinau. „Būsiu pasiruošusi padėti. Jeigu reikės, viską mesiu ir atvažiuosiu."<div style='text-align: center; '><div data-ao-pid="tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7',        consent: null    });</script></div><p>Tai jai buvo labai svarbu. Ji pradėjo man sakyti viską, nieko neslėpdama. Pradžioje ji atsiprašinėdavo, sakydavo, kad nenori manęs užversti savo problemomis, kad aš pati turiu šeimą, turiu ja rūpintis. Sakiau, kad dabar mano problemos nėra svarbiausios. Man rūpi, kad ji būtų laiminga. Jos problemos yra mano problemos. Dėl to ir esame draugės. Žinojau, kad ji darytų tą patį, jeigu būtų mano vietoje. Norėjom kartu suprasti ir jos vyro elgesį. Bet visada jai primindavau, kad tai, ką jis daro, nėra normalu.
<p><strong>– Labai svarbu, kad nors šiuo atveju fizinio smurto nebuvo, buvo smurtaujama psichologiškai. Kodėl šios smurto formos nereikėtų ignoruoti?</strong><p>– Tai, kas vyko jų namuose, buvo smurtas. Tik mes nesame įpratę to vadinti smurtu. Ji pati to irgi iš pradžių nesuprato kaip smurto. Riba tarp realių smūgių ir psichologinio smurto yra labai slidi. Jis buvo ją papurtęs, suėmęs už pečių, uždaręs į kitą patalpą, kad „nusiramintų". Sakiau jai, kad ilgainiui tai gali virsti į fizinį smurtą. Bet tai nereiškia, kad kol nevirto, tai yra mažiau skausminga, žalinga ar mažiau pavojinga.
<p><strong>– Kokius įrankius tu, kaip draugė, turi tokioje situacijoje?</strong><p>– Visada ją išklausydavau ir palaikydavau, bet jai pasakiau, kad nesu specialistė. Dėl to kartą paklausiau jos, gal norėtų išbandyti psichologo pagalbą. Ne viską galiu suvokti ir dėl to galiu neteisingai patarti. Jaučiau, kad draugei reikia specialisto patarimo, kad susigrąžintų savivertę. Jai iš po kojų buvo išmuštas pamatas, jį reikėjo susigrąžinti. Taip pat sakiau, kad galbūt jiems, kaip žmonai ir vyrui, reikia bendros psichologinės pagalbos. Tik reikėtų, kad dėl to sutartų abu. Maniau, kad galima kažką pakeisti. Juk jeigu abu žmonės nuoširdžiai stengiasi, nėra nieko neišgelbėjamo.
<p>Daviau jai psichologo kontaktus. Pati niekada neslėpiau, kad lankausi pas psichologą. Manau, tai jai padarė teigiamą įtaką svarstant, ar pabandyti pačiai. Savo pavyzdžiu parodžiau, kokias problemas pavyko išspręsti, sakiau, kad esu laiminga. Vis atsargiai užsimindavau: „Ar jau paskambinai?" Nespaudžiau jos, bet rodydavau, kad man rūpi. Ne iš karto, bet ji jam paskambino. Draugė pradėjo lankytis grupinėje terapijoje. Vyras, deja ne. Jis atsisakė psichologinės pagalbos.<div style='text-align: center; '><div data-ao-pid="2Beg0d3nl0gA5pde4_2P76apj9CViQ7U165BWzYErhD.Q7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_3 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '2Beg0d3nl0gA5pde4_2P76apj9CViQ7U165BWzYErhD.Q7',        consent: null    });</script></div><p>Palaikėme ryšį ir jai pradėjus eiti pas psichologą. Vis nusiųsdavau jai įvairios informacijos. Yra internetinė svetainė, kurioje gali užpildyti anketą ir išsiaiškinti, ar patiri psichologinį smurtą, ar tavo santykiai su antrąja puse jau pasiekę smurto lygį.
<p>Būdavo lūžio momentų, kai atrodydavo, kad jų su vyru santykiai pagerėja. Bet ilgainiui vėl viskas grįždavo į tą patį. Labai džiaugiuosi, kad ji nusprendė man atsiverti. Ji turėjo dar vieną besąlygiškai palaikantį artimą žmogų - tetą. Jos palaikymas buvo svarbus ir dėl to, kad teta buvo vyresnės kartos moteris. Manau, kad mes abi draugei davėme taip reikalingą šilumą. Nes buvo daug momentų, kai ji emociškai buvo labai sušalus.
<p><strong>– Kiek laiko tęsėsi draugės kova?</strong><p>– Nuo tada, kai ji pradėjo kovoti už save, praėjo apie du metus. Reikėjo pereiti daug sunkių etapų. Kai ji pradėjo psichoterapiją, turbūt nesitikėjo, kad viskas nuves iki skyrybų. Ji vylėsi, kad vyras atsimerks, pradės bandyti keistis. Bet jis nedarė nieko, smurtas nesiliovė. Galiausiai ji jo paprašė išsikraustyti. Jis sutiko. Jie gyveno atskirai, mes su drauge tikėjomės, kad per laiką jis supras, ką praranda: žmoną, namus, vaikus. Bet neįvyko nieko. Jis nesistengė, kad santykiai tęstųsi.
<p>Draugė tada apsisprendė, kad nemato prasmės santuoką tęsti. „Aš viena nepajėgi mylėti ir kurti už mus abu", – sakė ji. Ji priėmė sprendimą skirtis. Tada prasidėjo aršus vyro puolimas – jis grasino, kad stengsis, jog ji netektų vaikų, sugadins jos profesinius planus. Ji turėjo darbo pasiūlymų, o jis šantažavo, kad neleis tam įvykti.
<p>Visą tą laiką buvau šalia. Suradome labai gerą advokatą. Viskas baigėsi skyrybomis, vaikai liko su mama, nors matosi ir su tėvu, ji turi jam juos nuvežti, nuolat susitikti. Bet šiandien ji yra rami. Ji turi naują darbą, kolegos ją labai vertina, jos pasitikėjimas yra visai kito lygio nei buvo tada, kai pradėjome kalbėtis. Ji laiminga, kad vaikai nebegirdi to, ką girdėdavo anksčiau. Ji jaučia pilnatvę, kad išsivadavo iš užburto smurto rato ir iš tų santykių ištraukė vaikus.
<p><strong>– Davei daug pavyzdžių, kaip galima padėti draugei, patekusiai į smurtinius santykius. O ko reikėtų nedaryti, norint nepakenkti?</strong><div style='text-align: center; '><div data-ao-pid="lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_4 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7',       consent: null    });</script></div><p>– Dažnai iš didelio noro padėti mes pradedame spausti draugą, pradedame jį kaltinti. Tai yra visiškai nereikalinga, nes jie dažniausiai patys viską supranta, tik galbūt neturi valios, neturi jėgų imtis iniciatyvos. Jeigu būčiau pradėjusi draugei sakyti, kad „na argi nematei, kad taip ir bus, kad jis toks yra?", ji man niekada nebūtų atsivėrusi.
<p><strong>– Kaip jautiesi tu, matydama, kad draugė pradėjo naują gyvenimą?</strong><p>– Man pačiai dabar irgi daug ramiau. Bet turbūt niekada nebus iki galo ramu. Kai myli žmogų, natūraliai dėl jo jaudiniesi. Visgi, man gera matyti ją nuoširdžiai besijuokiančią ir atvirą naujoms patirtims.
<p><strong>– Esi viešai kalbėjusi apie savo pačios vaikystėje patirtą patėvio smurtą. Kaip tai paveikė tavo apsisprendimą padėti smurtą patiriančiai draugei?</strong><p>– Mano pačios patirtis turbūt suveikia kaip empatijos kompasas. Žinau, kaip yra šlykštu nesulaukti pagalbos, kai jos reikia. Tada jautiesi bejėgis. Ypač, kai esi vaikas. Tai, kad išgyvenau šias būsenas, mane skatina padėti kitiems žmonėms įvairiais klausimais. Bet turbūt būčiau lygiai taip pat pasielgusi, jeigu ir nebūčiau viso to praėjusi. Nes tai, ką girdėjau iš draugės, buvo nesuderinama su žmogiškumu. Negalėčiau matyti kenčiančio brangaus žmogaus ir niekaip nereaguoti, ypač kai tas žmogus man atsiveria ir prašosi pagalbos. Nebuvo taip, kad ji prašytųsi pagalbos tiesiogiai. Bet aš tai priėmiau kaip signalą. Kartais skęstančiajam reikia pasakyti, kad jis skęsta.
<p><strong>– Kaip keisti požiūrį, kad smurtas yra ne privatus šeimos, o mūsų visų reikalas?</strong><p>– Keisti požiūrius yra nelengva, bet įmanoma. Yra tam tikros tradicijos, taisyklės, kurių mes, kaip visuomenė, tarsi negalime nepaisyti. Kažkuriuo momentu susikūrė mitas, kad tai, kas vyksta šeimoje, už durų, yra tik tos šeimos reikalas. Jis tapo visiems priimtinas. Bet tokį požiūrį kažkas turėjo sugalvoti. Jis išplito dėl daugybės priežasčių – patriarchalinės visuomenės, moterų teisių nebuvimo.<div style='text-align: center; '><div data-ao-pid="lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_4 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7',       consent: null    });</script></div><p>Bet požiūris keičiasi. Mes vis dažniau akcentuojame, kad kai pažeidinėjamos moterų ar vaikų teisės, tai nebėra tik tos šeimos reikalas. Mes turime pakeisti požiūrį į smurtą, apie jį kalbėti vis garsiau. Jeigu tai darysime, sukursime naują tradiciją – tokią, kurioje smurtas netoleruojamas. Kol kas tai yra pavieniai šūksniai, bet labai svarbu, ką perduodame ateinančioms kartoms. Jeigu vaikams skiepysime, kad nėra normalu smurtauti ir nėra normalu negirdėti, kai vyksta smurtas, tai manau, kad jau kita karta į smurtą nebežiūrės kaip į savaime suprantamą dalyką.
<p>Jie į daugelį dalykų jau žiūri kitaip. Jie nešiukšlina, nesispjaudo, nes tai tiesiog nepriimtina. Tad ir tėčiui mušti mamą yra nepriimtina. Vadinti mamą visokiais žodžiais, žeminti ją, irgi nėra priimtina. Ir žinot, kas keisčiausia, kad vaikai tai jaučia be jokių taisyklių, įstatymų, postulatų. Jie tą jaučia organiškai ir natūraliai. Bet sudėtingiausias klausimas – kodėl vėliau jų kompasas išsikreipia. Kaip atsitinka, kad smurtas tampa ne stebinančiu dalyku, o kasdienybe?
<p>Labai paprasta užsitraukti užuolaidas, užsikišti ausis, uždaryti akutę duryse ir apsimesti, kad nieko nevyksta. Bet mes niekada negalime žinoti, kada mums patiems prireiks pagalbos. Kartais lenkiu mąstyti ir egoistiškai: visada pagalvok, kaip norėtum, jog sureaguotų į smurtą prieš tave. Toks mąstymas padeda, jeigu tau sunku įsijausti į kito žmogaus būseną. Jeigu tavo empatijos mechanizmas užstrigęs, tai bent apie save galvok: kokios pagalbos smurto atveju tau reikėtų? Tai pabandyk suteikti tam, kurios jam reikia dabar. Tikiu, kad darydamas gera kitam, ir pats sulauksi gero.
<p>Pokyčiai vyksta žingsnis po žingsnio. Kartais jie pagreitėja po tragedijų. Atrodo, kad visuomenei reikia ir baisių sukrečiančių momentų, kad normos išsijudintų. Visas dumblas tada ir pasimato, nors prieš tai atrodė gražu ir pūkuota.
<p><strong>– Ko išmokai padėdama draugei?</strong><p>– Ši istorija mane išmokė klausytis geriau, negu tai dariau iki tol. Maniau, kad esu gera klausytoja. Bet iš tikrųjų buvau geresnė pasakotoja. Anksčiau turėjau daug ką papasakoti apie save, nes turėjau daug neišsakytų išgyvenimų, kuriuos reikėjo paleisti. Dabar jaučiuosi, kad pasiekiau tą etapą, kai man gera klausytis kitų, moku tai daryti.
<p>Labai džiaugiuosi, kad draugės atveju sustojau ir išklausiau. Nes labai dažnai būdavau ta, kuri daugiau pasakoja. Apskritai esu emocionalesnė. Bet tuo metu, kalbėdamasi su drauge, sustabdžiau save ir pasakiau: „Ne, Renata. Čia ne apie tave. Šitą dainą leisk dainuoti jai." Ir aš tiesiog išlaukiau. Stengiausi draugę išgirsti, ne tik jos klausyti. Tai yra labai svarbu. Mes labai dažnai klausom, bet negirdim arba žiūrim, bet nepamatom.<div style='text-align: center; '><div data-ao-pid="lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_4 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'lQ8Ghh.SkiM.yIUFmh8pFLj6cMHA3gNUnv.QU0N1fPP.Q7',       consent: null    });</script></div><p>Ši istorija man parodė, kad tikra, nuoširdi draugystė, gali daryti stebuklus, kad ir kaip banaliai tai skambėtų. Man draugės istorija yra savotiškas stebuklas. Ir paskutinis dalykas – dar kartą supratau, kad moterys gali tiek daug pakelti ir nepalūžti. Jos yra be galo stiprios.
<p><strong><em>Teksto parengimas iš dalies finansuojamas Europos Sąjungos Teisių, lygybės ir pilietiškumo programos lėšomis.</em></strong><p>Mindaugo Drigoto nuotr.
<p><img src="/images/icons/pr.png" border="0" alt="" />        <img src="/images/logos/ES veliava.jpg" border="0" alt="" width="131" height="87" /><p><div class="avPlayerWrapper avVideo"><div class="avPlayerContainer"><div id="AVPlayerID_395f0a98_474820800" class="avPlayerBlock"><iframe src="http://www.youtube.com/embed/OlrDaTMzq_E?rel=0&amp;fs=1&amp;wmode=transparent" width="800" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe></div></div></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Draugei iš vyro smurto ištrūkti padėjusi Renata Šakalytė-Jakovleva: „Ji dėl manęs būtų padariusi tą patį“&url=http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/ivairenybes/item/12389-karstoji-linija-kur-kreiptis-pastebejus-kibernetines-atakos-gresme-ar-incidentui-ivykus">
&laquo; Karštoji linija: kur kreiptis pastebėjus kibernetinės atakos grėsmę ar incidentui įvykus?		</a></div><div class="clr"></div><div class="itemBackToTop"><a class="k2Anchor" href="/ivairenybes/item/12395-draugei-is-vyro-smurto-istrukti-padejusi-renata-sakalyte-jakovleva-ji-del-manes-butu-padariusi-ta-pati#startOfPageId12395">
Aukštyn		</a></div><div class="clr"></div></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596 current active"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2018 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">1027</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">3296</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">4323</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">84012</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">9248574</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">45</div></div></div><div class="cwt-datetime">
2018-11-27        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>