﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="tauragnai" /><meta name="title" content="Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai" /><meta property="og:title" content="Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_XL.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_XL.jpg" /><meta property="og:description" content="Liepos mėnesį „Utenos dienos&amp;amp;quot; skaitytojai rinko gražiausią Utenos rajono miestelį. Balsų sulaukė visi aštuoni mūsų rajono miesteliai: Daugailiai,..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Liepos mėnesį „Utenos dienos&amp;quot; skaitytojai rinko gražiausią Utenos rajono miestelį. Balsų sulaukė visi aštuoni mūsų rajono miesteliai: Daugailiai,..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/f5df1073c019b9c0864d809a95d40510.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13296"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=2e689c910eac41b641ae4d5ead51e310e7e57ccd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 spalio 15, Antradienis 14:32		</span><h2 class="itemTitle">
Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_L.jpg" alt="Gražiausias rajono miestelis &ndash; &scaron;alia slibino guolio įsikūrę Tauragnai" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Jurgita ULKIENĖ</span></li><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Pastas:</span>--><span class="itemExtraFieldsValue"><span id="cloak4091">Šis el.pašto adresas yra apsaugotas nuo šiukšlų. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
//<!--
document.getElementById('cloak4091').innerHTML = '';
var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
var path = 'hr' + 'ef' + '=';
var addy4091 = '&#117;lk&#105;&#101;n&#101;' + '&#64;';
addy4091 = addy4091 + '&#117;t&#101;n&#111;sd&#105;&#101;n&#97;' + '&#46;' + 'lt';
document.getElementById('cloak4091').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4091 + '\'>' + addy4091+'<\/a>';
//--></script></span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Liepos mėnesį „Utenos dienos" skaitytojai rinko gražiausią Utenos rajono miestelį. Balsų sulaukė visi aštuoni mūsų rajono miesteliai: Daugailiai, Kuktiš­kės, Leliūnai, Saldutiškis, Sudeikiai, Tauragnai, Už­paliai ir Vyžuonos. Redakciją pasiekė daugiau kaip 600 kuponų. Gražiausiu Utenos rajono miesteliu tapo Tauragnai, surinkę net 257 balsus ir daugiau nei dvigubai aplenkę antroje vietoje likusius Daugai­lius (114 balsų). Trečią vietą užėmė Leliūnai (93 bal­sai). Kaip ir visiems laimėtojams, uždavėme Taura­gnų miestelio gyventojams 19 klausimų.</strong></p></div><div class="itemFullText"><p>Daugiau apie tai skaitykite trečiadienio laikraštyje „Utenos diena".
<p>Mindaugo Ilčiuko nuotr.
<p> <div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai&url=http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13289-uteniskiai-parsiveze-sestaja-auksine-krivule">
&laquo; Uteniškiai parsivežė šeštąją „Auksinę krivūlę“		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/projektai/item/13146-ziezdriu-kaime-gyvena-laumes-ir-velniai-ii">Žiezdrių kaime gyvena laumės ir velniai (II)</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a9a552223c66b54e684620006f9b12b8_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Už Tauragnų plyti Žiezdrių kaimas, kuriame gyvena ne tik žmonės, bet ir bebrai, dvasios, laumės bei velniai. Tiesa, žmonių nebe marios – vieną sodybą nusipirkę užsieniečiai, kitose taip pat dažniausiai tik šiltuoju metų laiku lankosi vasarotojai. Keli likę vietiniai gyventojai išsibarstė vienišose sodybose, menančiose kažkada gyvenusias gausias šeimynas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/projektai/item/13114-tauro-ragana-slibino-guolis-ir-kitos-istorijos">Tauro ragana, Slibino guolis ir kitos istorijos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e5f48aad9af4ebdbc97033f78385971e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vaikystėje maniau, kad Tauragnus įkūrė Tauro ragana, kasnakt šokanti ant šluotos ir šėliojanti po apylinkes iki aušros. Ten, kur temstant suspindėdavo mėnulio takas, ji atsispirdavo nuo vandens auksine klumpe. Pakilusi švilpė su vėjais nuo kalnelio ant kalnelio, lėkė slėniais, kartais čiūžteldama iki debesų. Tauro ragana, saugojusi piliakalniuose paslėptus lobius, persmeigdavo visus naktibaldas savo krištoline akimi. Nuo aušros lig sutemų ji tūnodavo giliausiame Lietuvos ežere, pindama vainikus iš lūgnių ir šukuodama žolių kasas. Tauro ragana kišenėje turėjo šilko skarą, kurią ištraukusi bemat paskleisdavo miglą ant krantų, kad niekas jos nepamatytų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/projektai/item/12168-tauragnu-krasto-piliakalniai">Tauragnų krašto piliakalniai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/41f6e99c6275a885f2969a04d2c371bd_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><em>„Nuo Taurapilio kalno matosi tolimos, žavėtinai gražios apylinkės, išmargintos nesuskaitomais kalnais, kalneliais, ežerais – ežerėliais blizgą, mirgą neužmatomoj tolumoj."</em><br /><em>Buračas, 1933, p. 224.</em><br /><strong>Dovilė BALTRAMIEJŪNAITĖ</strong><br /><strong>Gamtos ir žmogaus kurtame kraštovaizdžio paveiksle išsiskiriantys piliakalniai – baltų kultūros ir ankstyvosios Lietuvos valstybės istorijos liudininkai. Tolimais atgarsiais piliakalnių įvykiai atsiliepia iki šių dienų sklandančiuose padavimuose ir legendose, o archeologiniai tyrinėjimai leidžia tiesiogiai prisiliesti prie sudėtingos, taikių periodų ir kovų paženklintos mūsų istorijos atspindžių. Kaip reikšmingos atminties vietos piliakalniai šiandien svarbūs tautinės savimonės puoselėjimui ir išsaugojimui?</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/11806-sprendziamas-tauragnu-seniunijoje-esanciu-akmenu-su-dubenimis-likimas">Sprendžiamas Tauragnų seniūnijoje esančių akmenų su dubenimis likimas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/66744dfa3c26835d9c9ee0fc8404d79d_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Neseniai Tauragnų seniūnijos seniūno Alvydo Danausko kvietimu, Tauragnų miestelyje ir jo apylinkėse lankėsi Kultūros paveldo departamento prie Kultūros ministerijos Kontrolės skyriaus vedėja Donata Šimkūnaitė ir vyr. valstybinis inspektorius Robertas Motuzas, kurie, dalyvaujant Kultūros paveldo departamento Utenos teritorinio skyriaus vyr. valstybiniam inspektoriui Romualdui Mikulėnui, seniūnui Alvydui Danauskui ir prof. dr. Vykintui Vaitkevičiui, apžiūrėjo kelis valstybės saugomus mitologinius objektus – akmenis su dubenimis.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11634-tauragnus-garsina-ne-tik-unikali-vysniu-zydejimo-svente">Tauragnus garsina ne tik unikali Vyšnių žydėjimo šventė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f5ed811f7d137404240303b885e1b01e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kas gali būti įstabiau nei pavasarinį svaigulį skleidžiantis vyšnių žydėjimas, kurį tauragniškiai įprasmino jau penktą kartą vykusia Vyšnių žydėjimo švente. Kartu praėjusį šeštadienį Utenos kultūros centro (UKC) Tauragnų skyriuje paminėta ir Tauragnų krašto bendruomenės, sulipdžiusios tvirtą korį, 15 metų sukaktis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/10488-tauragniskius-pakerejo-romantines-melodijos">Tauragniškius pakerėjo romantinės melodijos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/82c201e2ef71c9d93e280b6e93e5ff58_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio 28-os vakarą Tauragnų kultūros namų salėje vos tilpo visi romantinį žanrą pamėgę žiūrovai. Jau vienuoliktus metus organizuojamas romantinių dainų vakaras „Po Tauragnų dangum" kasmet sulaukia išskirtinio dėmesio, o salės erdvės tampa per ankštos vis daugiau dalyvių bei žiūrovų sutraukiančiam renginiui.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/9867-tauragnu-krasto-bendruomenes-pirmininkei-danguolei-trimonienei-garbingas-titulas">Tauragnų krašto bendruomenės pirmininkei Danguolei Trimonienei – garbingas titulas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5d47ab98f956330fefa66a602064779e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kiekviena Tauragnuose vykstanti šventė kažkuo ypatinga: kūrybinga ir naujų iniciatyvų nestokojanti šios seniūnijos bendruomenė svečiams kaskart dovanoja įdomią ir originalią programą. Kaip pastebėjo praėjusį šeštadienį, per Jonines, į Tauragnų kraštiečių šventę atvykęs garbus svečias kraštietis Alvydas Jauniškis, kiekvienas renginys išties stebina savo išmone. Štai pavasarį surengtoje Vyšnių žydėjimo šventėje Tauragnuose dėl prasto oro nespėjusias pražysti vyšnaites moterys padabino... popieriniais žiedais. Vaizdinguose Tauragnuose daugybę metų vykstanti Kraštiečių šventė sutraukia daug su šiuo miesteliu susijusių žmonių bei svečių, dovanoja malonių akimirkų.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kaimas/item/9611-vysniu-zydejimo-svente-tauragnuose-vyko-be-vysniu-ziedu">Vyšnių žydėjimo šventė Tauragnuose vyko... be vyšnių žiedų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3fcea152502f3b6f7ada7b8d5b83ba44_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Praėjęs savaitgalis pagaliau pasitiko malonia šiluma ir saulėtu oru, o Tauragnų krašto bendruomenė šį pavasarišką gegužės šeštadienį minėjo keturioliktąjį savo gimtadienį ir Vyšnių žydėjimo šventę, deja, be šių vaismedžių žiedų, nes vėluojant pavasariui vyšnios dar nebuvo spėjusios prasiskleisti. Nepaisant to, išradingi tauragniškiai medelius pražydino popieriniais žiedais, pasitiko visus, saviškius ir svečius, su puikia nuotaika ir įvairiomis atrakcijomis, o šventės dalyviai patys dainavo, šoko, vaidino, klausėsi romantiškų dainų bei vaišinosi dilgėlių sriuba ir vyšnių pyragu.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/9456-ant-velyku-medzio-rekordinis-skaicius-marguciu">Ant Velykų medžio – rekordinis skaičius margučių</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1937ec597bef57c1c2ddf56777c168c9_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Tauragnų miestelio centre pravažiuojančiųjų ir praeivių akį traukia papuoštas Velykų medis. Kelis metus iš eilės prieš didžiąsias pavasario šventes puošiamas medis šiais metais apkabintas net 1 200 margučių.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kaimas/item/9330-laikrascio-po-tauragnu-dangum-10-metyje-skambejo-ode">Laikraščio „Po Tauragnų dangum“ 10-metyje skambėjo odė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/62a4a9c0a74da8a52387d26b7c7c882e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong><span style="font-size: 12.16px;">Praėjusį savaitgalį tauragniškiai, susirinkę į Utenos kultūros centro Tauragnų skyriaus salę, minėjo Tauragnuose leidžiamo laikraščio „Po Tauragnų dangum" 10-metį. Iki šiol šį laikraštį redaguojanti ir niekada kūrybinių minčių nestokojanti Danguolė Trimonienė, beje, laikanti ir bendruomenės vairą bei kultūrinius renginius seniūnijoje, visus savo bendradarbius kvietė į scenoje įrengtą improvizuotą laivą.</span></strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/33d559e1cb7566f0fcb0228aeae38768_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai"></a><a href="http://www.udiena.lt/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai">
Gražiausias rajono miestelis – šalia slibino guolio įsikūrę Tauragnai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/408df455dab116ceabb5912810157b60_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13289-uteniskiai-parsiveze-sestaja-auksine-krivule"></a><a href="http://www.udiena.lt/aktualijos/item/13289-uteniskiai-parsiveze-sestaja-auksine-krivule">
Uteniškiai parsivežė šeštąją „Auksinę krivūlę“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/845f6d2246c2c25dff65809db02ceae5_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13287-ligonines-teritorija-grazeja-patogu-bus-visiems"></a><a href="http://www.udiena.lt/aktualijos/item/13287-ligonines-teritorija-grazeja-patogu-bus-visiems">
Ligoninės teritorija gražėja – patogu bus visiems                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1d3f6173b201a6c9ec3967809439c22a_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13281-busta-perkancioms-jaunoms-seimoms-dar-vienas-palengvinimas"></a><a href="http://www.udiena.lt/aktualijos/item/13281-busta-perkancioms-jaunoms-seimoms-dar-vienas-palengvinimas">
Būstą perkančioms jaunoms šeimoms – dar vienas palengvinimas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d5fa695e0dc992fdf565fcd23d5cc128_M.jpg');"
href="http://www.udiena.lt/kultura/item/13293-parodoje-lekiantys-zirgai"></a><a href="http://www.udiena.lt/kultura/item/13293-parodoje-lekiantys-zirgai">
Parodoje – lekiantys žirgai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ed3dc214acda69645451caad6bcd6b8a_M.jpg');"
href="http://www.udiena.lt/kultura/item/13292-su-indraja-per-30-metu"></a><a href="http://www.udiena.lt/kultura/item/13292-su-indraja-per-30-metu">
Su „Indraja“ – per 30 metų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d68fea2e765cc28f42025fa3dad5696d_M.jpg');"
href="http://www.udiena.lt/kultura/item/13272-vyriausias-kulturos-darbuotojas-sulauke-ypatingos-dovanos"></a><a href="http://www.udiena.lt/kultura/item/13272-vyriausias-kulturos-darbuotojas-sulauke-ypatingos-dovanos">
Vyriausias kultūros darbuotojas sulaukė ypatingos dovanos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9d2e72fd9e52f0d3a64f0e88aab808fc_M.jpg');"
href="http://www.udiena.lt/kultura/item/13264-vargonu-muzikos-festivali-vainikuos-koncertas-dievo-namuose"></a><a href="http://www.udiena.lt/kultura/item/13264-vargonu-muzikos-festivali-vainikuos-koncertas-dievo-namuose">
Vargonų muzikos festivalį vainikuos koncertas Dievo namuose                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/542ef1be1e8d76a78f3ad821b335e9db_M.jpg');"
href="http://www.udiena.lt/verslas/item/13214-bendrove-utenos-trikotazas-tarptautiniu-verslo-apdovanojimu-nugaletoja"></a><a href="http://www.udiena.lt/verslas/item/13214-bendrove-utenos-trikotazas-tarptautiniu-verslo-apdovanojimu-nugaletoja">
Bendrovė „Utenos trikotažas“ – tarptautinių verslo apdovanojimų nugalėtoja                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1878a02e18ae4f7cd78d920950310d34_M.jpg');"
href="http://www.udiena.lt/verslas/item/13155-poilsis-nidoje"></a><a href="http://www.udiena.lt/verslas/item/13155-poilsis-nidoje">
POILSIS NIDOJE                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4abd1463de53c4b3aac27c0129a9baa4_M.jpg');"
href="http://www.udiena.lt/verslas/item/13154-poilsis-nidoje"></a><a href="http://www.udiena.lt/verslas/item/13154-poilsis-nidoje">
POILSIS NIDOJE                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/51c4c9a1a57670360cf17d438828ed8d_M.jpg');"
href="http://www.udiena.lt/verslas/item/13151-pusryciai-vilniuje"></a><a href="http://www.udiena.lt/verslas/item/13151-pusryciai-vilniuje">
PUSRYČIAI VILNIUJE                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2d4da8ffc3004f1a8475eb96a68de3bb_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13288-utenoje-muge-rudenojai"></a><a href="http://www.udiena.lt/ivairenybes/item/13288-utenoje-muge-rudenojai">
Utenoje – mugė „Rudenojai“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/174ca3bd2fe3ba42ee8d175a41144ea3_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13284-entomologai-aptiko-nauju-lietuvos-faunai-niuravabaliu-rusiu"></a><a href="http://www.udiena.lt/ivairenybes/item/13284-entomologai-aptiko-nauju-lietuvos-faunai-niuravabaliu-rusiu">
Entomologai aptiko naujų Lietuvos faunai niūravabalių rūšių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d12208b286d8caa697a0d385efda3a5e_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13280-lietuvos-gimines-kokios-pavardes-populiariausios-utenos-kraste"></a><a href="http://www.udiena.lt/ivairenybes/item/13280-lietuvos-gimines-kokios-pavardes-populiariausios-utenos-kraste">
Lietuvos giminės: kokios pavardės populiariausios Utenos krašte?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ffa55321f12d8677a2742c2dccb63f2e_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13229-apie-judejimo-svarba-primines-medikas-demonstravo-savo-transporto-priemone"></a><a href="http://www.udiena.lt/ivairenybes/item/13229-apie-judejimo-svarba-primines-medikas-demonstravo-savo-transporto-priemone">
Apie judėjimo svarbą priminęs medikas demonstravo savo transporto priemonę                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/36d028dfcd38968c3b97181e3496a844_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13283-du-uteniskiai-automobiliu-prekeiviai-ses-i-teisiamuju-suola-kiti-papildys-valstybes-izda"></a><a href="http://www.udiena.lt/kriminalai/item/13283-du-uteniskiai-automobiliu-prekeiviai-ses-i-teisiamuju-suola-kiti-papildys-valstybes-izda">
Du uteniškiai automobilių prekeiviai sės į teisiamųjų suolą, kiti – papildys valstybės iždą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/00e8cb9700da343584059f417a2c8c72_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13278-utenoje-vienas-po-kito-pleskinami-automobiliai"></a><a href="http://www.udiena.lt/kriminalai/item/13278-utenoje-vienas-po-kito-pleskinami-automobiliai">
Utenoje vienas po kito pleškinami automobiliai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a927d82213c9811741aa7d9db75abce7_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13268-eso-ispeja-alyvos-vagystes-is-transformatoriu-pavojus-gyvybei"></a><a href="http://www.udiena.lt/kriminalai/item/13268-eso-ispeja-alyvos-vagystes-is-transformatoriu-pavojus-gyvybei">
ESO įspėja: alyvos vagystės iš transformatorių – pavojus gyvybei                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/dfef449ddc03e57052d4ea5631c16c12_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13261-eso-ispeja-alyvos-vagystes-is-transformatoriu-pavojus-gyvybei"></a><a href="http://www.udiena.lt/kriminalai/item/13261-eso-ispeja-alyvos-vagystes-is-transformatoriu-pavojus-gyvybei">
ESO įspėja: alyvos vagystės iš transformatorių – pavojus gyvybei                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a4e9ee957f84b20c5215abb1700013f6_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems"></a><a href="http://www.udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems">
Piešinys ant stotelės vairuotojus ragins būti atidiems                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4af7db80c747a5be6611bd4f910fe9cd_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus"></a><a href="http://www.udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus">
Prezidentas apdovanojo uteniškius – trečios vietos nugalėtojus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a793edaec515b4d6688a9ac68218e2fa_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos"></a><a href="http://www.udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos">
Geriausiems šalies abiturientams – stipendijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d656d6000c9e54248db6490823860c88_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas"></a><a href="http://www.udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas">
Jaunieji dizaineriai pristatė savo kolekcijas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ac24ba0b0ab403bf9804fb0fb8492b0a_M.jpg');"
href="http://www.udiena.lt/sportas/item/13251-umaras-jkl-laukia-mokiniu-krepsinio-komandu"></a><a href="http://www.udiena.lt/sportas/item/13251-umaras-jkl-laukia-mokiniu-krepsinio-komandu">
„Umaras-JKL“ laukia mokinių krepšinio komandų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4e2b750a4a722e3bfa3b8d7e55673798_M.jpg');"
href="http://www.udiena.lt/sportas/item/13248-sekmadieni-utenos-stadione-futbolo-svente"></a><a href="http://www.udiena.lt/sportas/item/13248-sekmadieni-utenos-stadione-futbolo-svente">
Sekmadienį Utenos stadione – futbolo šventė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/45be1c59694378d7222674aaec12717f_M.jpg');"
href="http://www.udiena.lt/sportas/item/13215-atkakliausios-varzybos-utenoje-isrikiavo-cempionus"></a><a href="http://www.udiena.lt/sportas/item/13215-atkakliausios-varzybos-utenoje-isrikiavo-cempionus">
Atkakliausios varžybos Utenoje išrikiavo čempionus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b56757449c835d43dae5116e338c4dcf_M.jpg');"
href="http://www.udiena.lt/sportas/item/13197-paaiskejo-kurios-komandos-pateko-i-finalines-varzybas"></a><a href="http://www.udiena.lt/sportas/item/13197-paaiskejo-kurios-komandos-pateko-i-finalines-varzybas">
Paaiškėjo, kurios komandos pateko į finalines varžybas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/09ce338feb320997214d8727d3a24c28_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13294-siais-metais-nuo-erkinio-encefalito-jau-mire-sesi-asmenys"></a><a href="http://www.udiena.lt/sveikata/item/13294-siais-metais-nuo-erkinio-encefalito-jau-mire-sesi-asmenys">
Šiais metais nuo erkinio encefalito jau mirė šeši asmenys                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4bb331db44257d24792a0a89aac31741_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13277-gyvenimo-pamoka-ismokes-chirurgas-grizta-namo"></a><a href="http://www.udiena.lt/sveikata/item/13277-gyvenimo-pamoka-ismokes-chirurgas-grizta-namo">
Gyvenimo pamoką išmokęs chirurgas grįžta namo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0c67b700aeeaa77cb64e4dadad27c5fa_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13263-utenos-rajono-pacientus-itin-domino-naujoves-dantu-protezavimo-srityje"></a><a href="http://www.udiena.lt/sveikata/item/13263-utenos-rajono-pacientus-itin-domino-naujoves-dantu-protezavimo-srityje">
Utenos rajono pacientus itin domino naujovės dantų protezavimo srityje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2adc13adf42c86f80fcb634caa5f4a7a_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13255-medikai-ispeja-prasideda-naujas-gripo-sezonas"></a><a href="http://www.udiena.lt/sveikata/item/13255-medikai-ispeja-prasideda-naujas-gripo-sezonas">
Medikai įspėja: prasideda naujas gripo sezonas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/478684b0c227f08512e3c2fe6cebb4a5_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13290-tauragnuose-e-simkunaites-darbus-iprasmins-isskirtiniai-atminimo-zenklai"></a><a href="http://www.udiena.lt/kaimas/item/13290-tauragnuose-e-simkunaites-darbus-iprasmins-isskirtiniai-atminimo-zenklai">
Tauragnuose E. Šimkūnaitės darbus įprasmins išskirtiniai atminimo ženklai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2d3601ba2be461d1353d3a52d45329a5_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13274-nuo-spalio-vidurio-rekordinio-dydzio-ismoku-avansai-ukininkams-313-mln-euru"></a><a href="http://www.udiena.lt/kaimas/item/13274-nuo-spalio-vidurio-rekordinio-dydzio-ismoku-avansai-ukininkams-313-mln-euru">
Nuo spalio vidurio rekordinio dydžio išmokų avansai ūkininkams – 313 mln. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f833934f64648185558235fa458961d1_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13267-ukininku-saskaitas-pasieks-4-3-mln-euru-ismoku"></a><a href="http://www.udiena.lt/kaimas/item/13267-ukininku-saskaitas-pasieks-4-3-mln-euru-ismoku">
Ūkininkų sąskaitas pasieks 4,3 mln. eurų išmokų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/37565be3bb413ca1ae7888ad75da4204_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13218-paraiskos-dar-gali-buti-teikiamos-iki-spalio-pabaigos"></a><a href="http://www.udiena.lt/kaimas/item/13218-paraiskos-dar-gali-buti-teikiamos-iki-spalio-pabaigos">
Paraiškos dar gali būti teikiamos iki spalio pabaigos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13296-graziausias-rajono-miestelis-salia-slibino-guolio-isikure-tauragnai#startOfPageId13296">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_ruduo_2019.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">4535</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">6872</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">11407</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">131874</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">11349721</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">88</div></div></div><div class="cwt-datetime">
2019-10-15        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>