<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="mėnuo kaip metai,knyga,Dargužytė" /><meta name="title" content="Mėnuo potyrių prilygo metams" /><meta property="og:url" content="http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams" /><meta property="og:title" content="Mėnuo potyrių prilygo metams" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/f3c194ded8b0b2d0d5b3145f8092cb53_XS.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/f3c194ded8b0b2d0d5b3145f8092cb53_XS.jpg" /><meta property="og:description" content="Uteniškė, kilusi iš Juknėnų, Žydrė Dargužytė Utenos A. ir M. Miškinių viešojoje bibliotekoje pristatė savo pirmąją knygą „Mėnuo kaip metai“ apie dvi k..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Uteniškė, kilusi iš Juknėnų, Žydrė Dargužytė Utenos A. ir M. Miškinių viešojoje bibliotekoje pristatė savo pirmąją knygą „Mėnuo kaip metai“ apie dvi k..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Mėnuo potyrių prilygo metams</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Mėnuo potyrių prilygo metams" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/f3c194ded8b0b2d0d5b3145f8092cb53_XL.jpg" /><meta property="og:url" content="http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://pcausra.lt/" target="_blank"><img src="/images/banners/UD-baneris dovanu cekis naujas.png" border="0" alt="" /></a></p></div><script data-adfscript="adx.adform.net/adx/?mid=533803"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item active"><a href="/kultura" class="menu-item active" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/kultura">Kultūra</a><span class="current">Mėnuo potyrių prilygo metams</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId11531"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/kultura/item/11531-menuo-potyriu-prilygo-metams?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=8b8bacbc55b71e45fb578a95dc14724d32696c57" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/kultura/item/11531-menuo-potyriu-prilygo-metams#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2018 balandžio 25, Trečiadienis 15:48		</span><h2 class="itemTitle">
Mėnuo potyrių prilygo metams
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f3c194ded8b0b2d0d5b3145f8092cb53_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/f3c194ded8b0b2d0d5b3145f8092cb53_L.jpg" alt="Mėnuo potyrių prilygo metams" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">10 foto</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><p><strong>Uteniškė, kilusi iš Juknėnų, Žydrė Dargužytė Utenos A. ir M. Miškinių viešojoje bibliotekoje pristatė savo pirmąją knygą „Mėnuo kaip metai“ apie dvi keliones: kelionę kruizine jachta, kur įsidarbino kajutės stiuardese, Dunojumi ir kartu kelionę į save. Abi kupinos iššūkių, baimių, nusivylimų ir nuostabių atradimų.</strong></p></div><div class="itemFullText"><p>Ž. Dargužytė – komunikacijos ir viešųjų ryšių ekspertė, konsultacijų agentūros „Foxy PR" direktorė, geštalto psichoterapijos praktikė, asmeninio augimo studijos „Dialogo principas“ įkūrėja, lektorė, išskirtinių eksperimentinių projektų vadovė, kūrybinių procesų inovatorė ir žurnalistė.</p><p>Kaip pati knygos autorė sakė, palikusi gerai apmokamą vadovės darbą viešųjų ryšių agentūroje ir geštalto psichoterapijos studijas, išsikėlė sau asmeninį tikslą tapti įgulos nare turtuolių jachtoje... Taip gimė knyga „Mėnuo kaip metai" – eksperimentas laive arba tikra istorija, nutikusi vienoje iš prabangiausių kruizinių jachtų Europoje.</p><p><em>Plačiau apie šią knygą ir autorės susitikimą su skaitytojais Utenoje skaitykite artimiausiuose laikraščio „Utenos diena“ numeriuose.</em></p><p>Laikraščio „Utenos diena“ inf., Vytauto Ridiko nuotr.</p></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Mėnuo potyrių prilygo metams&url=http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIddf9ca34768" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2733.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2733.JPG" title="Click to enlarge image IMG_2733.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2733.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2742.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2742.JPG" title="Click to enlarge image IMG_2742.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2742.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2756.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2756.JPG" title="Click to enlarge image IMG_2756.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2756.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2758.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2758.JPG" title="Click to enlarge image IMG_2758.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2758.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2762.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2762.JPG" title="Click to enlarge image IMG_2762.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2762.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2768.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2768.JPG" title="Click to enlarge image IMG_2768.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2768.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2773.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2773.JPG" title="Click to enlarge image IMG_2773.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2773.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2781.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2781.JPG" title="Click to enlarge image IMG_2781.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2781.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2785.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2785.JPG" title="Click to enlarge image IMG_2785.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2785.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/11531/IMG_2793.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerydf9ca34768]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2793.JPG" title="Click to enlarge image IMG_2793.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_df9ca34768_img_2793.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Mėnuo potyrių prilygo metams" href="http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams#sigProGalleriadf9ca34768">http://udiena.lt/kultura/item/11531-menuo-potyriu-prilygo-metams#sigProGalleriadf9ca34768</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/kultura/item/11529-utenos-kulturos-centro-dailes-galerijoje-atidaryta-isskirtine-paroda">
&laquo; Utenos kultūros centro dailės galerijoje atidaryta išskirtinė paroda		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/9730-isleista-pirmoji-lietuviska-knyga-neisnesiotuku-tevams">Išleista pirmoji lietuviška knyga „neišnešiotukų“ tėvams</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f7f05dbb995a23ccde9d00aad3a9913d_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Paskutinį pavasario savaitgalį aktyvių Sveikatos apsaugos ministerijos partnerių – neišnešiotų naujagimių asociacijos „Neišnešiotukas" – surengtoje šeimų šventėje pristatyta anksčiau laiko gimusių kūdikių tėvams skirta, ilgai laukta edukacinė knyga „Ankstukas". Prie šios knygos asociacija intensyviai dirbo pusantrų metų.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/ivairenybes/item/9146-paskelbti-akcijos-metu-knygos-rinkimai-2016-nugaletojai">Paskelbti akcijos „Metų knygos rinkimai 2016“ nugalėtojai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/41a3f0d6cc90a87ac86929263e74ed51_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Akcijos „Metų knygos rinkimai 2016" nugalėtojomis tapo šios knygos: suaugusiųjų kategorijoje – Kęstučio Navako romanas „Vyno kopija", poezijos kategorijoje – Dainiaus Gintalo eilėraščių knyga „Adatos", ir knygų vaikams kategorijoje – Selemono Paltanavičiaus knyga „Maži ežiuko sapnai".</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/7738-pasauli-isvydo-nauja-poezijos-knyga">Pasaulį išvydo nauja poezijos knyga</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5d0d44e20123d6db596fe9b07aba36cf_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Ketvirtadienį, liepos 21 dieną, kaip ir dera, Utenos A. ir M. Miškinių viešojoje bibliotekoje visuomenei buvo pristatyta prieš metus į Amžinąjį poilsį išėjusios, ilgametės rajono neįgaliųjų draugijos vadovės Onos Rastenienės poezijos knyga „Kol krūtinėj ugnelė gyva“.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/5216-ketvirtadieni-bus-pristatoma-naujausia-r-guntulytes-knyga">Ketvirtadienį bus pristatoma naujausia R. Guntulytės knyga</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d2d0b951f690f4e817941cebf30f6597_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Rugsėjo 17 dieną 17.15 val. į Utenos muzikos mokyklą vėl rinksis rašytojos Reginos Guntulytės kūrybos gerbėjai – autorė pristatys naujausią savo leidinį „Labas ir sudie“.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/5190-visuomenei-pristatyta-prof-algirdo-vyzinto-knyga">Visuomenei pristatyta prof. Algirdo Vyžinto knyga</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ba5d38b89bc1c6d65a2f54402356690d_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Ypatinga melodija susitikimą Utenos A. ir M. Miškinių viešojoje bibliotekoje su knygos autoriumi prof. Algirdu Vyžintu pradėjęs jo bičiulis muzikologas Arvydas Karaška negailėjo gražių žodžių apie savo kolegą irgi muzikologą, kuris į savo knygą „Kultūros ir meno arimuose" sudėjo ne tik kitų mokslininkų straipsnius, bet savo srities mokslo darbus, recenzijas, dainų švenčių epizodus, kitų autorių apie jį rašytus atsiliepimus. Puikiai „Utenos Indros" išleistoje knygoje – gausu iliustracijų.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/4799-pristatyta-krastietes-knyga-apie-dvi-seseris-tarpukario-lietuvos-pirmasias-damas">Pristatyta kraštietės knyga apie dvi seseris – tarpukario Lietuvos pirmąsias damas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3cb4e3778f32a2fa055af45a61b7bc53_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Neseniai Ignalinos viešojoje bibliotekoje pristatyta kraštietės istorikės Ingridos Jakubavičienės knyga „Seserys", pasakojanti apie dvi ryškiausias tarpukario Lietuvos moteris ir jų indėlį sprendžiant šalies politinius, diplomatinius ir socialinius klausimus. Pirmosios šalies ponios Sofija Smetonienė ir Jadvyga Tūbelienė (seserys Chodakauskaitės), pristatomos plačiai nušviečiant to meto istorinį ir kultūrinį kontekstą, pateikiant įdomių faktų apie asmeninį gyvenimą, garsių jų vyrų Prezidento Antano Smetonos ir Ministro Pirmininko Juozo Tūbelio asmenybes ir likimus.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/jaunimas/item/4155-projektas-ir-knyga-mane-augina">Projektas „Ir knyga mane augina“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b733bb99c3fbcf2996843c5cb1dcaff2_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Gegužės 7d. Utenos Aukštakalnio pradinėje mokykloje vyko trečių klasių projekto „Ir knyga mane augina" baigimo šventė, kurią organizavo mokytojos J. Mikužienė ir J. Jankauskienė. Projektas vyko du mėnesius, nuo kovo 2d. iki gegužės 7d. Jo tikslas – puoselėti asmenybės vertybių sistemą, skatinti mokinių smalsumą, domėtis įvairiomis knygomis, supažindinti su knygų atsiradimo istorija, susitikti su rašytoju, paskatinti mokinius daugiau skaityti ir kurti knygas...</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/3826-kita-savaite-naujos-utenos-rajono-mero-a-katino-knygos-vaiksto-vienas-sutiktuves">Kitą savaitę – naujos Utenos rajono mero A. Katino knygos „Vaikšto vienas&quot; sutiktuvės</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7ba916c6edd889621887b1ad968ff78f_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Balandžio 7 dieną 17.30 Utenoje – naujos Alvydo Katino eilėraščių knygos „Vaikšto vienas" sutiktuvės, kurios vyks Utenos A. ir M. Miškinių viešojoje bibliotekoje. Dalyvaus Lietuvos nacionalinės kultūros ir meno premijos laureatas, literatūrologas Valentinas Sventickas, aktorius Giedrius Arbačiauskas ir knygos autorius Lietuvos rašytojų sąjungos narys, poetas Alvydas Katinas.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/2557-i-musu-miesta-atkeliauja-pasaulio-virtuve">Į mūsų miestą atkeliauja &quot;Pasaulio virtuvė&quot;</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b13898b1383c13d7b3e580d889135afe_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Į Uteną atkeliauja naujas režisierės Aistės Ptakauskės dokumentinis filmas „Pasaulio virtuvė", kuris kviečia susipažinti su penkiomis Lietuvoje gyvenančiomis kitatautėmis moterimis, paskatinti būti atviresnius kitų kultūrų, tautybių ir rasių žmonėms. Visi norintieji jį galės pamatyti nemokamai, o paskui sudalyvauti diskusijoje su kūrėjais, herojėmis ir žmogaus teisių ekspertais.</strong></p></div></li></ul><div class="clr"></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/kultura/item/11531-menuo-potyriu-prilygo-metams#startOfPageId11531">
Aukštyn		</a></div><div class="clr"></div></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/kultura/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2018&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2018/4/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Balandis 2018</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2018&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/3/26/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 13' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/4/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">1</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/4/2/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 14' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/4/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">8</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/4/9/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 15' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/4/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">15</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/4/16/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 16' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/4/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">22</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/4/23/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 17' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2018/4/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/4/29/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">29</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/4/30/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 18' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/4/30/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">30</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/ud_video.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595 current active"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2018 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5818</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">9355</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">23887</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">207513</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">8041160</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">109</div></div></div><div class="cwt-datetime">
2018-04-25        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div></body></html>