<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="afrikinis kiaulių maras" /><meta name="title" content="Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys" /><meta property="og:title" content="Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_XL.jpg" /><meta property="og:description" content="38 kartai – tiek išaugo afrikinio kiaulių maro (AKM) atvejų Lietuvoje, pernai metų rezultatus lyginant su 2014-ųjų, kai šalyje užfiksuotas pirmasis li..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="38 kartai – tiek išaugo afrikinio kiaulių maro (AKM) atvejų Lietuvoje, pernai metų rezultatus lyginant su 2014-ųjų, kai šalyje užfiksuotas pirmasis li..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e8b96c6229bc5b692de0b2486dcfbc64.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12834"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=506921ce7bce01f7874e5ac35e924389c0a0e6b8" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 balandžio 15, Pirmadienis 09:00		</span><h2 class="itemTitle">
Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_L.jpg" alt="Afrikinio kiaulių maro aukų &ndash; de&scaron;imtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>38 kartai – tiek išaugo afrikinio kiaulių maro (AKM) atvejų Lietuvoje, pernai metų rezultatus lyginant su 2014-ųjų, kai šalyje užfiksuotas pirmasis ligos protrūkis. Skaičiai išties grėsmingi. Kol nėra vakcinos nuo viruso, Valstybinės maisto ir veterinarijos tarnybos (VMVT) pareigūnai įspėja: būtina griežtai laikytis biologinės saugos taisyklų. Tik taip bus apsaugoti kiaulių ūkiai, liga neužsikrės šernai, o AKM plitimą pavyks prislopinti ir netgi sustabdyti.</strong></p></div><div class="itemFullText"><p><strong>Pernai verslininkai kiaules buvo priversti naikinti tūkstančiais</strong><p>2019 metų pirmasis ketvirtis nuteikia optimistiškai: AKM šiemet dar neišplito naujuose rajonuose. Taip pat ligos atvejų kol kas neužfiksuota nė viename kiaulių ūkyje, tačiau VMVT pareigūnus neramina plitimo tendencijos. Maras laukinėje gamtoje šiemet nustatytas visiškai šalia kiaulių auginimo vietų. Todėl tik laiko klausimas, kada AKM pasieks ūkius, o didžiausią nerimą kelią artėjantis šiltasis sezonas.<br />„Nesinori prognozuoti, tačiau, stebėdami ligos plitimo tendenciją, matome – židiniai naminių kiaulių laikymo vietose yra tiesiogiai susiję su šernų susirgimu. AKM protrūkiai ūkiuose dažniausi šiltuoju metų laiku, o tai yra siejama su aktyvesne žmogaus veikla – uogavimu, grybavimu, darbais laukuose ir miškuose. Kiaulių augintojai kartais per aplaidumą nesilaiko biologinio saugumo reikalavimų ir ligą nežinodami atsineša į ūkius", – pastebėjo VMVT Skubios veiklos skyriaus patarėjas Paulius Bušauskas.<br />Šiemet 166 nugaišę ir sumedžioti šernai buvo užsikrėtę AKM, o pernai ligos protrūkis buvo didžiausias nuo pirmojo užfiksuoto atvejo 2014 m. Tuomet AKM nustatytas 76 šernams, 2018-aisiais – 2 922: ligos atvejų skaičius išaugo net 38 kartus.<br />Liga 2018 m. užfiksuota 42 nekomerciniuose ūkiuose, ten teko sunaikinti 130 kiaulių. Nors AKM pernai nustatytas tik devyniuose komerciniuose ūkiuose, juose gyvulių nuostoliai – milžiniški. Verslininkai turėjo sunaikinti daugiau nei 22 tūkst. kiaulių.
<p><strong>Maro sustabdymas prasideda nuo rankų plovimo</strong><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p>Kai liga taip grėsmingai plinta tarp šernų, primenama biologinių saugumo taisyklių laikymosi svarba. Tinkamas jų laikymasis ūkius apsaugo ne tik nuo AKM, bet ir nuo kitų ligų patekimo bei plitimo viduje.<br />Anot Lietuvos sveikatos mokslų universiteto Veterinarijos fakulteto Veterinarinės patobiologijos katedros profesoriaus dr. Alvydo Malakausko, komerciniams ūkiams šios taisyklės įprastos, reikia jų tik dar griežčiau laikytis. Tačiau nekomerciniams kiaulių augintojams biosaugos reikalavimai buvo naujiena ir jiems yra sunkiausia pakeisti savo įpročius bei kasdienės veiklos praktikas.<br />„Dažnai kiaulių laikymo vietos nėra tinkamai izoliuotos nuo žmonių ir gyvūnų, kiaulės neapsaugotos nuo tiesioginio ar netiesioginio kontaktų su šernais, jų produktais. Žmonės lankosi miškuose bei laukuose, ten atliekama įvairi veikla, paskui, nekeičiant drabužių, avalynės, naudojant tuos pačius apyvokos daiktus, neplaunant bei nedezinfekuojant rankų, einama prie savo kiaulių, gyvuliai šeriami žole. Taip keliama didžiausia AKM rizika", – perspėjo prof. dr. A. Malakauskas.
<p><strong>Kiaulių ūkiams – valstybinė patikra</strong><div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUdVLFN4ZSww&o=1"></script></div><p>Pašnekovai vieningai sutarė – kiaulių ūkius privaloma stebėti tarsi po padidinamuoju stiklu. „Verslininkai kiaulių augintojai investuoja daug pinigų, norėdami atitikti biosaugos reikalavimus. Tačiau nekomerciniai augintojai mano, kad taisyklės reikalingos tik tikrintojams. Nors šie ūkiai yra pagerinę biosaugos reikalavimus per pastaruosius metus, vis dar pasitaiko neatsakingų ūkininkų", – pastebėjo P. Bušauskas.<br />Šiuo metu Lietuvoje yra apie 13 tūkst. nekomercinių kiaulių laikymo vietų, todėl VMVT pareigūnų laukia tikras iššūkis, kadangi ūkiai bus tikrinami kitaip. „Šiemet į kiaulių ūkius vyks valstybiniai veterinarijos inspektoriai – atsisakyta privačių veterinarijos gydytojų patikrų. Valstybės tarnautojai turi teisę nedelsiant taikyti poveikio priemones. Privatūs gydytojai jos neturėjo ir pastebėjome, kad buvo atlaidžiau žiūrima į ūkius, neatitinkančius biologinės saugos reikalavimų", – teigė VMVT pareigūnas.<br />P. Bušausko teigimu, AKM prevencija vykdoma ne tik ūkiuose. Intensyviai bendraujama ir su medžiotojais. Nuolat dirbama su juos vienijančiomis asociacijomis, pristatomos kovos su AKM priemonės. Medžiotojai yra kontroliuojami VMVT teritorinių padalinių inspektorių, atliekami ir neplaniniai patikrinimai savaitgaliais.<br />„Žiūrime, kaip transportuojami sumedžioti šernai, kaip efektyviai yra naudojamos dezinfekcinės priemonės, atrenkami mėginiai. Galime pasidžiaugti, kad medžioklės kultūra ir medžiotojų požiūris į biologinį saugumą yra gana profesionalus, todėl šią praktiką perteikiame ir kitoms Europos Sąjungos valstybėms – Graikijai, Slovėnijai", – optimizmo neslėpė pašnekovas.
<p><strong>Nebeauginantiems kiaulių – valstybės kompensacijos</strong><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_3 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7',        consent: null    });</script></div><p>Kovą su AKM galima palengvinti atsisakius kiaulių auginimo. Valstybė teikia pagalbą už kiekvieną paskerstą ar nugaišusią kiaulę – skiria 100 eurų išmoką. Taip pat atlyginama iki 90 proc. kitų ūkinių gyvūnų, išskyrus kiaules, įsigijimo išlaidų. Nusprendę ūkius išlaikyti, augintojai gali tikėtis pinigų už įsigytas ir tinkamai įgyvendintas biologinio saugumo priemones grąžinimo. Išlaidos atlyginamos iki 90 proc., bet ne daugiau kaip 900 eurų vienam pareiškėjui.<br />Pasak P. Bušausko, Žemės ūkio ministerija atliko tvarkos pakeitimus ir į 100 eurų išmoką už paskerstą kiaulę gali pretenduoti augintojai visoje Lietuvoje, o ne tik esantys užkrėstoje teritorijoje.<br />„Dažniausiai ūkininkai pasiskerdžia kelias kiaules ir pasitraukia iš šios veiklos. Pastebime, kad, praėjus šiek tiek laiko po gyvulių nelaikymo, žmonės patys nerodo suinteresuotumo vėl prie to grįžti. Jų teigimu, atsiranda daugiau laiko, o ir pelnas ar nauda, kai reikia dirbti, pirkti pašarus, yra labai nedideli", – sakė VMVT pareigūnas.<br />Ieškodami išeities, VMVT pareigūnai taip pat siūlo laikytis sezoniškumo, atsisakant gyvulius auginti šiltuoju laiku. Anot P. Bušausko, kiaulių laikymui skyrus 8–9 mėn., kai ligos patekimas į ūkius – minimalus, AKM galima sustabdyti.
<p>Parengta bendradarbiaujant su VMVT
<p><img src="/images/icons/pr.png" border="0" alt="" /><p> <div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_3 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys&url=http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/12832-geros-naujienos-utenos-daugiabuciams">
&laquo; Geros naujienos Utenos daugiabučiams		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/4643-afrikinis-kiauliu-maras-smugiuoja-salies-ekonomikai">Afrikinis kiaulių maras smūgiuoja šalies ekonomikai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e5db1ce84c558636f21891e4e62d965c_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Afrikinis kiaulių maras (AKM) kiaulių ūkyje paskutinį kartą buvo nustatytas prieš metus, tačiau ši liga nė nesiruošia trauktis ne tik iš Lietuvos, bet ir kaimyninių šalių. Lietuvoje nuo šių metų pradžios užregistruota daugiau kaip 40 vietų, kuriose rasti nugaišę ar nušauti AKM sergantys šernai, Latvijoje – 180 vietų, Estijoje – 112, Lenkijoje – 39. Afrikinis kiaulių maras ne tik smarkiai mažina kaimo žmonių iki šiol gautas pajamas, bet ir kerta stiprų smūgį valstybių ekonomikai.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding-top: 20px;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="width:1px;min-width:100%;height:250px;border:none;"></iframe></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/6a485e86d15cfd7c8f9cbecf891cd783_M.jpg');"
href="http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys"></a><a href="http://udiena.lt/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys">
Afrikinio kiaulių maro aukų – dešimtys tūkstančių: kol nėra vakcinos, ligą sustabdyti privalome ir galime patys                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e785f224d729e38e17b33d5a16df1ff2_M.jpg');"
href="http://udiena.lt/aktualijos/item/12832-geros-naujienos-utenos-daugiabuciams"></a><a href="http://udiena.lt/aktualijos/item/12832-geros-naujienos-utenos-daugiabuciams">
Geros naujienos Utenos daugiabučiams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4cddd5e3711793b14ffafe620381a89b_M.jpg');"
href="http://udiena.lt/aktualijos/item/12831-uzbaigiant-statyba-reikes-pateikti-ir-statinio-technini-pasa"></a><a href="http://udiena.lt/aktualijos/item/12831-uzbaigiant-statyba-reikes-pateikti-ir-statinio-technini-pasa">
Užbaigiant statybą reikės pateikti ir statinio techninį pasą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/851a49b05574c1473cd9276e6f2d1829_M.jpg');"
href="http://udiena.lt/aktualijos/item/12829-naujai-isrinktos-rajono-tarybos-nariai-prisieke-dirbti-zmonems"></a><a href="http://udiena.lt/aktualijos/item/12829-naujai-isrinktos-rajono-tarybos-nariai-prisieke-dirbti-zmonems">
Naujai išrinktos rajono tarybos nariai prisiekė dirbti žmonėms                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/32600ac5a6206dbe488551368c3c485f_M.jpg');"
href="http://udiena.lt/kultura/item/12814-liaudies-kurybos-atlikeju-konkurso-finale-varzysis-per-du-simtus-lietuvos-vaiku"></a><a href="http://udiena.lt/kultura/item/12814-liaudies-kurybos-atlikeju-konkurso-finale-varzysis-per-du-simtus-lietuvos-vaiku">
Liaudies kūrybos atlikėjų konkurso finale varžysis per du šimtus Lietuvos vaikų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d96582eee877fabfebbe88ebd7fa896a_M.jpg');"
href="http://udiena.lt/kultura/item/12804-jaunieji-teatralai-kviecia-i-spektaklio-premjera"></a><a href="http://udiena.lt/kultura/item/12804-jaunieji-teatralai-kviecia-i-spektaklio-premjera">
Jaunieji teatralai kviečia į spektaklio premjerą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/bbf783575f075335b73ed0ad1215f77e_M.jpg');"
href="http://udiena.lt/kultura/item/12786-rima-leipuviene-keramikos-darbu-paroda-is-nebuties"></a><a href="http://udiena.lt/kultura/item/12786-rima-leipuviene-keramikos-darbu-paroda-is-nebuties">
Rima Leipuvienė. Keramikos darbų paroda „Iš nebūties“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ee2192626ca474342db66064b8cf8955_M.jpg');"
href="http://udiena.lt/kultura/item/12752-utenoje-koncertuos-jaunieji-talentai"></a><a href="http://udiena.lt/kultura/item/12752-utenoje-koncertuos-jaunieji-talentai">
Utenoje koncertuos jaunieji talentai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b7be91a77e49f6afed0d97acc89be0f9_M.jpg');"
href="http://udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre"></a><a href="http://udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre">
„Utenos trikotažo“ gaminiai – prestižiniame Paryžiaus prekybos centre                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/cd00633987d66b76ef8757abd6ace12d_M.jpg');"
href="http://udiena.lt/verslas/item/12754-prizas-umarui"></a><a href="http://udiena.lt/verslas/item/12754-prizas-umarui">
Prizas – „Umarui“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7121f603e000d255314d548fd7cc01fc_M.jpg');"
href="http://udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika"></a><a href="http://udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika">
Socialinės atsakomybės standartas „Utenos trikotaže“ užtikrina etiškos darbdavystės praktiką                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5f3f4a6c5d8c88c3b3b807fe61b37e28_M.jpg');"
href="http://udiena.lt/verslas/item/12731-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika"></a><a href="http://udiena.lt/verslas/item/12731-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika">
Socialinės atsakomybės standartas „Utenos trikotaže“ užtikrina etiškos darbdavystės praktiką                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c7b07dac7aa43cdc876613547039a894_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12833-rolandas-kazlas-utenoje-surengs-naujo-albumo-poetai-ateina-pristatymo-koncerta"></a><a href="http://udiena.lt/ivairenybes/item/12833-rolandas-kazlas-utenoje-surengs-naujo-albumo-poetai-ateina-pristatymo-koncerta">
Rolandas Kazlas Utenoje surengs naujo albumo „Poetai ateina“ pristatymo koncertą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0cb5e7e67a969285e8361eecc8baf998_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12820-saugaus-eismo-diena-policijos-dovana-gyventojams"></a><a href="http://udiena.lt/ivairenybes/item/12820-saugaus-eismo-diena-policijos-dovana-gyventojams">
Saugaus eismo dieną – policijos dovana gyventojams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/371f501daf33aa0d96a5c8db8cd57ce7_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12810-pavasario-vartai-atkelti-velykine-muge-vilioja-spalvomis-ir-kvapais"></a><a href="http://udiena.lt/ivairenybes/item/12810-pavasario-vartai-atkelti-velykine-muge-vilioja-spalvomis-ir-kvapais">
Pavasario vartai atkelti: velykinė mugė vilioja spalvomis ir kvapais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5c0ae47f13ee929f3c3aaed37f46dcc0_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12799-vairuotojai-raginami-saugoti-per-kelia-migruojancias-varles"></a><a href="http://udiena.lt/ivairenybes/item/12799-vairuotojai-raginami-saugoti-per-kelia-migruojancias-varles">
Vairuotojai raginami saugoti per kelią migruojančias varles                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/64c398f998fb21f0a00156dc7b44f1fc_M.jpg');"
href="http://udiena.lt/kriminalai/item/12818-nelaime-utenos-rajone-zuvo-traktorininkas"></a><a href="http://udiena.lt/kriminalai/item/12818-nelaime-utenos-rajone-zuvo-traktorininkas">
Nelaimė Utenos rajone: žuvo traktorininkas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/40692cc3eddcad9dc785151e863abf35_M.jpg');"
href="http://udiena.lt/kriminalai/item/12809-kaimyna-nuzudziusiam-zarasiskiui-nuosprendis"></a><a href="http://udiena.lt/kriminalai/item/12809-kaimyna-nuzudziusiam-zarasiskiui-nuosprendis">
Kaimyną nužudžiusiam zarasiškiui – nuosprendis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/861a9384e7e211a2ef529da3bd88648d_M.jpg');"
href="http://udiena.lt/kriminalai/item/12808-pusynelyje-prie-kuktiskiu-siautejo-liepsnos"></a><a href="http://udiena.lt/kriminalai/item/12808-pusynelyje-prie-kuktiskiu-siautejo-liepsnos">
Pušynėlyje prie Kuktiškių siautėjo liepsnos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/420a851af668205ec2b6d4ed41157524_M.jpg');"
href="http://udiena.lt/kriminalai/item/12774-ciupo-auksine-grandinele-ir-pabego"></a><a href="http://udiena.lt/kriminalai/item/12774-ciupo-auksine-grandinele-ir-pabego">
Čiupo auksinę grandinėlę ir pabėgo                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8d01af95795b80628783f6ff2c17a39e_M.jpg');"
href="http://udiena.lt/jaunimas/item/12796-linksmasis-pavasarelis-suvienijo-ir-tevus-ir-vaikus"></a><a href="http://udiena.lt/jaunimas/item/12796-linksmasis-pavasarelis-suvienijo-ir-tevus-ir-vaikus">
„Linksmasis pavasarėlis“ suvienijo ir tėvus, ir vaikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/6e0be82d8e27a4aee2cc9bbc535f0ed6_M.jpg');"
href="http://udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai"></a><a href="http://udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai">
Gimnazistai statė makaronų tiltus: paaiškėjo ir nugalėtojai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e4a8671244a63cfd7251b13af8a47296_M.jpg');"
href="http://udiena.lt/jaunimas/item/12700-moksleivi"></a><a href="http://udiena.lt/jaunimas/item/12700-moksleivi">
Moksleivi!                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e8df55fdab83e6e84a2b3c88f17d29c2_M.jpg');"
href="http://udiena.lt/jaunimas/item/12688-tarptautinio-konkurso-pergales-laurus-nuskyne-dvi-uteniskes"></a><a href="http://udiena.lt/jaunimas/item/12688-tarptautinio-konkurso-pergales-laurus-nuskyne-dvi-uteniskes">
Tarptautinio konkurso pergalės laurus nuskynė dvi uteniškės                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/64e49be1aa32e413102dab8f0088729e_M.jpg');"
href="http://udiena.lt/sportas/item/12791-merginu-tikslas-garbingai-sudalyvauti"></a><a href="http://udiena.lt/sportas/item/12791-merginu-tikslas-garbingai-sudalyvauti">
Merginų tikslas – garbingai sudalyvauti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/78147bc71536d1dec4dfd59830c2275d_M.jpg');"
href="http://udiena.lt/sportas/item/12780-kaip-uzsidirbti-pinigu-internete"></a><a href="http://udiena.lt/sportas/item/12780-kaip-uzsidirbti-pinigu-internete">
Kaip užsidirbti pinigų internete?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_M.jpg');"
href="http://udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda"></a><a href="http://udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda">
UAFF taurę iškovojo Visagino komanda                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2618b7789a45102c336fd57e3fd010bb_M.jpg');"
href="http://udiena.lt/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos"></a><a href="http://udiena.lt/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos">
Utenoje lankėsi svečiai iš Švedijos ir Islandijos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8aced423560197984b01bb49a996877c_M.jpg');"
href="http://udiena.lt/kaimas/item/12812-netrukus-prasides-zemes-ukio-naudmenu-ir-paseliu-deklaravimas"></a><a href="http://udiena.lt/kaimas/item/12812-netrukus-prasides-zemes-ukio-naudmenu-ir-paseliu-deklaravimas">
Netrukus prasidės žemės ūkio naudmenų ir pasėlių deklaravimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/bb72827836aedd9588eb6daa442d7884_M.jpg');"
href="http://udiena.lt/kaimas/item/12785-gaus-padidintas-ismokas-miskui-iveisti"></a><a href="http://udiena.lt/kaimas/item/12785-gaus-padidintas-ismokas-miskui-iveisti">
Gaus padidintas išmokas miškui įveisti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9539b0b6004e941956aca6fe54346a94_M.jpg');"
href="http://udiena.lt/kaimas/item/12760-geriausios-seniunijos-pagerbtos-prezidenturoje"></a><a href="http://udiena.lt/kaimas/item/12760-geriausios-seniunijos-pagerbtos-prezidenturoje">
Geriausios seniūnijos pagerbtos Prezidentūroje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d421038e205ceb30da4e614948d9a60d_M.jpg');"
href="http://udiena.lt/kaimas/item/12759-daugumoje-apskriciu-laukus-jau-leidziama-tresti-meslu-ir-srutomis"></a><a href="http://udiena.lt/kaimas/item/12759-daugumoje-apskriciu-laukus-jau-leidziama-tresti-meslu-ir-srutomis">
Daugumoje apskričių laukus jau leidžiama tręšti mėšlu ir srutomis                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/12834-afrikinio-kiauliu-maro-auku-desimtys-tukstanciu-kol-nera-vakcinos-liga-sustabdyti-privalome-ir-galime-patys#startOfPageId12834">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2019 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">2501</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">7213</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">2502</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">96029</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">9987031</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">92</div></div></div><div class="cwt-datetime">
2019-04-15        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>