
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="pildyk,tele2" /><meta name="title" content="„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus" /><meta property="og:url" content="https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus" /><meta property="og:title" content="„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus" /><meta property="og:type" content="article" /><meta property="og:image" content="https://udiena.lt/media/k2/items/cache/872c9f9831f0c19edbb049f2848bd262_XS.jpg" /><meta name="image" content="https://udiena.lt/media/k2/items/cache/872c9f9831f0c19edbb049f2848bd262_XS.jpg" /><meta property="og:description" content="Artėjant didžiosioms metų šventėms mobiliojo ryšio lyderė „Tele2“ klientams paruošė dovaną. Išankstinio mokėjimo paslaugos „Pildyk“ vartotojai interne..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Artėjant didžiosioms metų šventėms mobiliojo ryšio lyderė „Tele2“ klientams paruošė dovaną. Išankstinio mokėjimo paslaugos „Pildyk“ vartotojai interne..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/3826845d815e474117952c7dafcc4b8f.css" type="text/css" /><link rel="stylesheet" href="https://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="https://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus" /><meta property="og:type" content="product" /><meta property="og:image" content="https://udiena.lt/media/k2/items/cache/872c9f9831f0c19edbb049f2848bd262_XL.jpg" /><meta property="og:url" content="https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://www.pcausra.lt" target="_blank"><img src="/images/banners/UD_Kaledos_DC_990x200_result.jpg" border="0" width="990" height="200" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item active"><a href="/verslas" class="menu-item active" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/verslas">Verslas</a><span class="current">„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId10802"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=42731e79cde36c5ec7c3192328bf880db8afeb2e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2017 gruodžio 20, Trečiadienis 08:45		</span><h2 class="itemTitle">
„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/872c9f9831f0c19edbb049f2848bd262_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/872c9f9831f0c19edbb049f2848bd262_L.jpg" alt="&bdquo;Pildyk&ldquo; vartotojams &ndash; neribotas nar&scaron;ymas po populiariuosius socialinius tinklus" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Artėjant didžiosioms metų šventėms mobiliojo ryšio lyderė „Tele2“ klientams paruošė dovaną. Išankstinio mokėjimo paslaugos „Pildyk“ vartotojai interneto svetainėse „Youtube“, „Facebook“, „Instagram“ ir „Snapchat“ gali naršyti neribotai.</strong></p></div><div class="itemFullText"><p>„Šiais socialiniais tinklais bei „Youtube“ mūsų interneto vartotojai naudojasi kiekvieną dieną vis dažniau. Dalijimasis „Youtube“ vaizdo klipais jau seniai tapo interneto vartojimo kultūros dalimi, be kurios neįsivaizduojamas buvimas socialiniuose tinkluose ir internetas apskritai. Tad šventiniu laikotarpiu atrasti dar nematytus įrašus bus galima negalvojant apie išeikvojamus gigabaitus“, – teigė „Pildyk“ ženklo vadovė Dominyka Jonušienė.
<p>Naujoji „Pildyk“ kampanija leidžia visą mėnesį neribotai žiūrėti „Youtube“ vaizdo klipus ir naršyti populiariuosiuose socialiniuose tinkluose.
<p>Akcijos teikiama neriboto naršymo galimybe gali pasinaudoti visi planą NARŠYK su 1,5 GB, 3 GB, 5 GB arba 10 GB užsisakę „Pildyk“ vartotojai. Vos tik nusipirkę planą, į savo telefoną jie gaus SMS žinutę su pasiūlymu už papildomus 0,99 Eur gauti neribotą kiekį interneto duomenų socialiniuose tinkluose.
<p>Vartotojams tereikės išsiųsti SMS su žodžiu TINKLAI numeriu 1556 (žinutės kaina 0,05 Eur).
<p><strong><em>„Pildyk“ inf.</em></strong><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p><strong><em><img src="/images/icons/pr.png" border="0" alt="" /></em></strong></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=„Pildyk“ vartotojams – neribotas naršymas po populiariuosius socialinius tinklus&url=https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=https://udiena.lt/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/verslas/item/10796-sventiniame-susitikime-ypatingo-demesio-sulauke-ilgametis-vadovas">
&laquo; Šventiniame susitikime ypatingo dėmesio sulaukė ilgametis vadovas		</a><a class="itemNext" href="/verslas/item/10847-sventes-neislaidaujant-tele2-kompiuteriai-nuo-11-eur">
Šventės neišlaidaujant – „Tele2“ kompiuteriai nuo 11 Eur &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/verslas/item/12165-kitoks-klientu-aptarnavimo-centras-tele2-pavyzdys">Kitoks klientų aptarnavimo centras: „Tele2“ pavyzdys</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/614b2992ba25907bf8d4b57c4ed42196_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Dėl geidžiamo darbo nebūtina vykti į Vilnių – didžiosios šalies įmonės pagrindinius savo padalinius steigia ne tik sostinėje. Vienas tokių pavyzdžių – prieš pusantrų metų Kaune įkurtas „Tele2“ Verslo klientų aptarnavimo centras.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/11980-vasariskos-tele2-nuolaidos-telefonai-iki-40-proc-pigiau">Vasariškos „Tele2“ nuolaidos – telefonai iki 40 proc. pigiau</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/384e0374cd72d115f3b3d7ee12926dd3_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vasarai persiritus į antrąją pusę, technologijų lyderė „Tele2“ siūlo ja dar pasidžiaugti ir pasinaudoti įspūdingomis nuolaidomis išmaniesiems. Ypač viliojantys pasiūlymai klientų laukia visuose operatoriaus salonuose ir internetinėje parduotuvėje <a href="http://www.tele2.lt" target="_blank">www.tele2.lt</a>.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/11865-ar-jau-turite-nauja-sim-mobiliajam-parasui">Ar jau turite naują SIM mobiliajam parašui?</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/02edc6d8b5b578523461acd02d5b130b_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Liepos 1 dieną Europos Sąjungoje, taip pat ir Lietuvoje, įsigalios atnaujinti pasirašymo elektroninėje erdvėje reikalavimai. Tam, kad paslauga būtų galima naudotis be trikdžių, mobiliojo parašo naudotojai jau dabar raginami nedelsti ir pasikeisti SIM korteles naujomis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/11851-tele2-paslaugos-keliaujantiems-ir-vel-pigs">„Tele2“ paslaugos keliaujantiems ir vėl pigs</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b26d2ec4d4fec794bf956ff451283e16_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Technologijų lyderė „Tele2“ dar labiau mažina paslaugų kainas keliaujantiems Europos Sąjungos šalyse. Lygiai prieš metus, įsigaliojus Europos Sąjungos reglamentui, operatoriaus klientai jau mokėjo iki 20 kartų pigiau – todėl, kaip rodo statistika, naršė keliolika kartų daugiau.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/verslas/item/11823-vasara-narsykite-laisvai-tele2-dovanoja-net-100-gb">Vasarą naršykite laisvai – „Tele2“ dovanoja net 100 GB</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6682e70d54d74893381a6e2530b53609_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Prasidėjusi vasara reiškia daugiau laiko sau, taigi jos metu kaip niekada norisi naršyti nevaržomai: internete klausytis muzikos, žiūrėti vaizdo įrašus ar dalytis atostogų nuotraukomis. Todėl technologijų lyderė „Tele2“ kviečia savęs neriboti ir dovanų siūlo net 100 GB duomenų.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/11673-tele2-naujiena-verslui-numeris-lieka-laidu-nebereikia">„Tele2“ naujiena verslui: numeris lieka, laidų nebereikia</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/afa6cb06fbf896358937d5b8ba2a24c8_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Verslas pagaliau gali išsilaisvinti nuo laidinių telefonų ir išsaugoti klientams žinomą numerį – technologijų lyderė „Tele2“ paskelbė, kad pradėjo teikti fiksuotojo ryšio paslaugas. Tai reiškia, kad įmonės, perkėlusios numerį į „Tele2“ tinklą, galės naudotis visais įprastos telefonijos sprendimais tiesiog išmaniuosiuose telefonuose.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/verslas/item/11608-sugedo-telefonas-neskite-ji-i-tele2-salona">Sugedo telefonas? Neškite jį į „Tele2“ saloną!</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3a78bbe56e888ab4ab0630cb72b42f17_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Šiais laikais telefonas yra nepamainomas beveik kiekviename mūsų žingsnyje. Ko gero, daugelis žino tą jausmą, kai išmanusis ima ir netikėtai sugenda. Taip nutikus, taisyklų toli ieškoti nereikia – sugedusį prietaisą galima atnešti į bet kurį „Tele2“ saloną.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/11525-tele2-skelbia-daugiau-duomenu-ir-nuolaidos-telefonams-pakeiciantiems-fotoaparatus">„Tele2“ skelbia: daugiau duomenų ir nuolaidos telefonams, pakeičiantiems fotoaparatus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/aabb1a8827e8641f4efb611b234b5366_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Artėjant vasaros sezonui, artėja ir atostogų įspūdžiai, kuriuos norėsis įamžinti. Todėl technologijų lyderė „Tele2“ skelbia įspūdingas nuolaidas išmaniesiems, galintiems atstoti ir fotoaparatą. Viliojantys pasiūlymai paruošti ir besirenkantiems naujus planus – visa tai klientų laukia operatoriaus salonuose bei internetinėje parduotuvėje <a href="http://www.tele2.lt." target="_blank">www.tele2.lt.</a></strong></p></div></li><li class="even"><a class="itemRelTitle" href="/verslas/item/11484-tele2-nuolaidu-pavasaris-ismanieji-nuo-3-25-eur-per-menesi">„Tele2“ nuolaidų pavasaris: išmanieji nuo 3,25 Eur per mėnesį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b0ec91e05c8af069abe437a0740138d3_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Bundančio pavasario proga technologijų lyderė „Tele2“ siūlo atsinaujinti ir skelbia įspūdingas nuolaidas išmaniesiems telefonams. Ypač viliojantys pasiūlymai klientų laukia visuose operatoriaus salonuose ir internetinėje parduotuvėje www.tele2.lt.</strong><br /><strong>„Pavasaris visuomet įkvepia atsinaujinti ir pažadina norą keistis. Nusprendusiems pakeisti telefoną – verta suskubti ir pasinaudoti „Tele2“ siūlomomis itin patraukliomis sąlygomis“, – sakė „Tele2“ prekybos vadovė Vaida Burnickienė.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/11368-tele2-sprendimas-pades-tevams-kontroliuoti-vaiku-islaidas">„Tele2“ sprendimas padės tėvams kontroliuoti vaikų išlaidas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/425bbc306e77018065c98b56a9837305_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vis daugiau tėvų nori ne tik stebėti, ką jų atžalos veikia internete, bet ir turėti galimybę kontroliuoti jų veiksmus. Atsižvelgdama į tai, mobiliojo ryšio lyderė „Tele2“ patobulino savo savitarnos programėlę – nuo šiol tėvai tiesiog savo telefonuose galės tikrinti ir valdyti vaikų išlaidas.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c97cecc083663e03fd8c2d0061ff0dc9_M.jpg');"
href="http://udiena.lt/aktualijos/item/12493-penki-dalykai-apie-pensiju-kaupima-kuriuos-butina-zinoti"></a><a href="http://udiena.lt/aktualijos/item/12493-penki-dalykai-apie-pensiju-kaupima-kuriuos-butina-zinoti">
Penki dalykai apie pensijų kaupimą, kuriuos būtina žinoti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c469bafeb90b97ef9b267e00b4aff073_M.jpg');"
href="http://udiena.lt/aktualijos/item/12492-pries-sventes-socialines-globos-namu-gyventojai-atvere-sirdis"></a><a href="http://udiena.lt/aktualijos/item/12492-pries-sventes-socialines-globos-namu-gyventojai-atvere-sirdis">
Prieš šventes socialinės globos namų gyventojai atvėrė širdis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4488a9c5781ee9b4acbabaed66db12b0_M.jpg');"
href="http://udiena.lt/aktualijos/item/12491-utenos-prekyba-geriausia-2018-m-paslaugu-imone-aukstaitijoje"></a><a href="http://udiena.lt/aktualijos/item/12491-utenos-prekyba-geriausia-2018-m-paslaugu-imone-aukstaitijoje">
„Utenos prekyba“ – geriausia 2018 m. paslaugų įmonė Aukštaitijoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7b6e97a59b2f01bce1bfee75a89a8386_M.jpg');"
href="http://udiena.lt/aktualijos/item/12482-daugiausia-diskusiju-del-utenos-hipodromo"></a><a href="http://udiena.lt/aktualijos/item/12482-daugiausia-diskusiju-del-utenos-hipodromo">
Daugiausia diskusijų – dėl Utenos hipodromo                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_1 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'd.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77',
consent: null
});
</script></div><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/6c0c412394f2c9af0b55b0907fda4a1f_M.jpg');"
href="http://udiena.lt/kultura/item/12449-utenoje-atidaryta-nauja-kamerine-erdve"></a><a href="http://udiena.lt/kultura/item/12449-utenoje-atidaryta-nauja-kamerine-erdve">
Utenoje atidaryta nauja kamerinė erdvė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/961214f76186b7c6a82c00c16bb610be_M.jpg');"
href="http://udiena.lt/kultura/item/12428-utenoje-naujos-kamerines-koncertu-sales-atidarymas"></a><a href="http://udiena.lt/kultura/item/12428-utenoje-naujos-kamerines-koncertu-sales-atidarymas">
Utenoje – naujos kamerinės koncertų salės atidarymas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f223320d8a24cf1ea97d301692b05728_M.jpg');"
href="http://udiena.lt/kultura/item/12393-teatru-festivalis-atspindziai-atsigreze-i-lietuviu-dramaturgija"></a><a href="http://udiena.lt/kultura/item/12393-teatru-festivalis-atspindziai-atsigreze-i-lietuviu-dramaturgija">
Teatrų festivalis „Atspindžiai“ atsigręžė į lietuvių dramaturgiją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/10a6806fe1a0af7b1cc3d4fe86aef03f_M.jpg');"
href="http://udiena.lt/kultura/item/12392-pirmasis-projekto-sviesioji-gyvenimo-puse-dalyviu-susitikimas-nusvito-sypsenomis-ir-jaukumu"></a><a href="http://udiena.lt/kultura/item/12392-pirmasis-projekto-sviesioji-gyvenimo-puse-dalyviu-susitikimas-nusvito-sypsenomis-ir-jaukumu">
Pirmasis projekto „Šviesioji gyvenimo pusė“ dalyvių susitikimas nušvito šypsenomis ir jaukumu                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_2 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7',
consent: null
});
</script></div><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/525c7818e07e0195d5509efffd45f0a8_M.jpg');"
href="http://udiena.lt/verslas/item/12476-kalediniame-verslo-vakare-gausybe-apdovanojimu"></a><a href="http://udiena.lt/verslas/item/12476-kalediniame-verslo-vakare-gausybe-apdovanojimu">
Kalėdiniame verslo vakare – gausybė apdovanojimų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1f29d67dbeacd35b1441d59368f1841d_M.jpg');"
href="http://udiena.lt/verslas/item/12463-lietuvos-valstybes-atkurimo-100-mecio-proga-mero-padeku-lietus-utenos-verslininkams"></a><a href="http://udiena.lt/verslas/item/12463-lietuvos-valstybes-atkurimo-100-mecio-proga-mero-padeku-lietus-utenos-verslininkams">
Lietuvos valstybės atkūrimo 100-mečio proga – mero padėkų lietus Utenos verslininkams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a23db2dc41590739973f3b09d07d5898_M.jpg');"
href="http://udiena.lt/verslas/item/12457-utenoje-galingiausia-ir-didziausia-baltijos-salyse-pramonine-saules-jegaine"></a><a href="http://udiena.lt/verslas/item/12457-utenoje-galingiausia-ir-didziausia-baltijos-salyse-pramonine-saules-jegaine">
Utenoje – galingiausia ir didžiausia Baltijos šalyse pramoninė saulės jėgainė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ba41aa033d53e6a945733f8a3e40402b_M.jpg');"
href="http://udiena.lt/verslas/item/12436-vieta-kur-kokybe-svarbiausia"></a><a href="http://udiena.lt/verslas/item/12436-vieta-kur-kokybe-svarbiausia">
Vieta, kur kokybė svarbiausia                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_3 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: '0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7',
consent: null
});
</script></div><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/95dd7d2f63af11a7c8607d7127dd6972_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12494-ugniagesiai-gelbetojai-negaili-patarimu-zadantiems-triuksmingai-sutikti-naujuosius"></a><a href="http://udiena.lt/ivairenybes/item/12494-ugniagesiai-gelbetojai-negaili-patarimu-zadantiems-triuksmingai-sutikti-naujuosius">
Ugniagesiai gelbėtojai negaili patarimų žadantiems triukšmingai sutikti Naujuosius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/08be64f2f5347d78b9597ab12c97951c_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12490-sventine-nuotaika-prekybos-centre-rase-uteniskiams-kure-juventus-krepsininkai-ir-utenos-prekyba-darbuotojai"></a><a href="http://udiena.lt/ivairenybes/item/12490-sventine-nuotaika-prekybos-centre-rase-uteniskiams-kure-juventus-krepsininkai-ir-utenos-prekyba-darbuotojai">
Šventinę nuotaiką prekybos centre „Rašė“ uteniškiams kūrė „Juventus“ krepšininkai ir Utenos prekyba darbuotojai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/dc534746bedee5e46525ddac13eb6aef_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12489-mielieji"></a><a href="http://udiena.lt/ivairenybes/item/12489-mielieji">
Mielieji,                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2ed867fee7d31699d75c9cac03544fbe_M.jpg');"
href="http://udiena.lt/ivairenybes/item/12486-panevezio-ppar-utenos-filialo-sveikinimas"></a><a href="http://udiena.lt/ivairenybes/item/12486-panevezio-ppar-utenos-filialo-sveikinimas">
Panevėžio PPAR Utenos filialo sveikinimas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_4 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7',
consent: null
});
</script></div><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/60e98b86249a5d644a46b799c2f5ce8d_M.jpg');"
href="http://udiena.lt/kriminalai/item/12495-narkotiniu-medziagu-rasta-ir-bute-ir-pinigineje"></a><a href="http://udiena.lt/kriminalai/item/12495-narkotiniu-medziagu-rasta-ir-bute-ir-pinigineje">
Narkotinių medžiagų rasta ir bute, ir piniginėje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a3ea13074f2e60bd72bd9ad180f6384b_M.jpg');"
href="http://udiena.lt/kriminalai/item/12437-avarija-be-skaudziu-pasekmiu"></a><a href="http://udiena.lt/kriminalai/item/12437-avarija-be-skaudziu-pasekmiu">
Avarija – be skaudžių pasekmių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/72fd9f29872a4fa71287b2efc0577f7f_M.jpg');"
href="http://udiena.lt/kriminalai/item/12412-policija-praso-gyventoju-pagalbos"></a><a href="http://udiena.lt/kriminalai/item/12412-policija-praso-gyventoju-pagalbos">
Policija prašo gyventojų pagalbos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5075a6e7be29d286ea770e03d09f4810_M.jpg');"
href="http://udiena.lt/kriminalai/item/12410-is-aiksteles-dingo-autobusas"></a><a href="http://udiena.lt/kriminalai/item/12410-is-aiksteles-dingo-autobusas">
Iš aikštelės dingo autobusas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_5 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: '5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97',
consent: null
});
</script></div><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/73f18c31fc43c81992fa3a9af1c13ad4_M.jpg');"
href="http://udiena.lt/jaunimas/item/12453-teisininku-viktorina-vyko-desimtaji-karta"></a><a href="http://udiena.lt/jaunimas/item/12453-teisininku-viktorina-vyko-desimtaji-karta">
Teisininkų viktorina vyko dešimtąjį kartą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b054b29f5804a3cf592ce084bd85f701_M.jpg');"
href="http://udiena.lt/jaunimas/item/12394-penktokai-ir-sestokai-gamtos-mokslu-jau-mokosi-pagal-naujus-metodus"></a><a href="http://udiena.lt/jaunimas/item/12394-penktokai-ir-sestokai-gamtos-mokslu-jau-mokosi-pagal-naujus-metodus">
Penktokai ir šeštokai gamtos mokslų jau mokosi pagal naujus metodus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4c6151eb83dcb7d27c75cda0f8d17c70_M.jpg');"
href="http://udiena.lt/jaunimas/item/12304-pasto-zenklu-mozaikas-kure-gimnazistai-studentai-destytojai"></a><a href="http://udiena.lt/jaunimas/item/12304-pasto-zenklu-mozaikas-kure-gimnazistai-studentai-destytojai">
Pašto ženklų mozaikas kūrė gimnazistai, studentai, dėstytojai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1b242862bb1a3dc09f8d1cdf267f80b8_M.jpg');"
href="http://udiena.lt/jaunimas/item/12271-versliausi-studentai-vyks-i-suomija"></a><a href="http://udiena.lt/jaunimas/item/12271-versliausi-studentai-vyks-i-suomija">
Versliausi studentai vyks į Suomiją                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_6 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7',
consent: null
});
</script></div><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ba20f8d037e4497d4062f299fe185886_M.jpg');"
href="http://udiena.lt/sportas/item/12475-geriausiuju-apdovanojimuose-triumfavo-visaginietis-baidarininkas"></a><a href="http://udiena.lt/sportas/item/12475-geriausiuju-apdovanojimuose-triumfavo-visaginietis-baidarininkas">
Geriausiųjų apdovanojimuose triumfavo visaginietis baidarininkas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3d74b34794c42e4b41dca4b593131059_M.jpg');"
href="http://udiena.lt/sportas/item/12451-galiunai-rungesi-nesdami-ir-utenoje-pagaminta-produkcija"></a><a href="http://udiena.lt/sportas/item/12451-galiunai-rungesi-nesdami-ir-utenoje-pagaminta-produkcija">
Galiūnai rungėsi nešdami ir Utenoje pagamintą produkciją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/004526e30c189f1e427fc19c09185b2a_M.jpg');"
href="http://udiena.lt/sportas/item/12441-atskleide-kokiu-naujoviu-bus-greiciausiame-metu-ralyje-winter-rally"></a><a href="http://udiena.lt/sportas/item/12441-atskleide-kokiu-naujoviu-bus-greiciausiame-metu-ralyje-winter-rally">
Atskleidė, kokių naujovių bus greičiausiame metų ralyje „Winter Rally“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2a5a17d5a42153e6cff0f0c040c59be1_M.jpg');"
href="http://udiena.lt/sportas/item/12438-valdyboje-vertinimai-ir-pokyciai"></a><a href="http://udiena.lt/sportas/item/12438-valdyboje-vertinimai-ir-pokyciai">
Valdyboje – vertinimai ir pokyčiai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_7 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7',
consent: null
});
</script></div><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/af9fa16f4327703100583a2b2c4e932f_M.jpg');"
href="http://udiena.lt/kaimas/item/12487-utenos-seniunijos-gyventojai-sulauke-paramos"></a><a href="http://udiena.lt/kaimas/item/12487-utenos-seniunijos-gyventojai-sulauke-paramos">
Utenos seniūnijos gyventojai sulaukė paramos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/cd5fe3db4d91f39ac31fdc066f4151a7_M.jpg');"
href="http://udiena.lt/kaimas/item/12484-ukininkai-sventes-sutiks-pilnomis-saskaitomis"></a><a href="http://udiena.lt/kaimas/item/12484-ukininkai-sventes-sutiks-pilnomis-saskaitomis">
Ūkininkai šventes sutiks pilnomis sąskaitomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/725d6384c96c076fdba141be8ce58eb0_M.jpg');"
href="http://udiena.lt/kaimas/item/12478-atsisakantiems-auginti-kiauliu-100-euru-ismoka"></a><a href="http://udiena.lt/kaimas/item/12478-atsisakantiems-auginti-kiauliu-100-euru-ismoka">
Atsisakantiems auginti kiaulių – 100 eurų išmoka                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f69b3dca87eee1961b9cced4afa15c66_M.jpg');"
href="http://udiena.lt/kaimas/item/12442-nuo-liuciu-nukentejusiems-zemdirbiams-parama-is-valstybes-biudzeto"></a><a href="http://udiena.lt/kaimas/item/12442-nuo-liuciu-nukentejusiems-zemdirbiams-parama-is-valstybes-biudzeto">
Nuo liūčių nukentėjusiems žemdirbiams – parama iš valstybės biudžeto                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"></div><script type="text/javascript">
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_728x400_8 */
(window['aomini'] || (window['aomini'] = [])).push({
cmd: 'display',
server: 'lv.adocean.pl',
id: 'KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7',
consent: null
});
</script></div></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/verslas/item/10802-pildyk-vartotojams-neribotas-narsymas-po-populiariuosius-socialinius-tinklus#startOfPageId10802">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/verslas/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2018&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2018/12/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Gruodis 2018</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2019&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/11/26/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 48' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/12/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">2</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/12/3/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 49' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/12/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">9</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/12/10/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 50' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/12/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">16</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/12/17/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 51' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/12/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">23</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/12/24/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 52' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2018/12/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/29/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">29</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/12/30/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">30</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/12/31/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 1' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/12/31/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">31</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/ud_video.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589 current active"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2018 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">923</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">5047</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">16049</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">101229</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">9364191</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">26</div></div></div><div class="cwt-datetime">
2018-12-28        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>