<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="juventus" /><meta name="title" content="Ir šį kartą fortūna šypsojosi priešininkams" /><meta property="og:url" content="http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams" /><meta property="og:title" content="Ir šį kartą fortūna šypsojosi priešininkams" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/ed05e0e0c4febd7b2b95b70b5743b93a_XS.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/ed05e0e0c4febd7b2b95b70b5743b93a_XS.jpg" /><meta property="og:description" content="Sporto naujienos. " /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Sporto naujienos. " /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Ir šį kartą fortūna šypsojosi priešininkams</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/f5df1073c019b9c0864d809a95d40510.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1000px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 30%}
#sp-maincol {width:70%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }div#poll_loading_117 {
background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
width:100%;
height:20px; 
padding: 4px 0 0 20px; 
}
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Ir šį kartą fortūna šypsojosi priešininkams" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/ed05e0e0c4febd7b2b95b70b5743b93a_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://www.pcausra.lt" target="_blank"><img src="/images/banners/WEB-PavasariuiUD_990x200.png" border="0" alt="" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item active"><a href="/sportas" class="menu-item active" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/sportas">Sportas</a><span class="current">Ir šį kartą fortūna šypsojosi priešininkams</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId9291"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=c3887d7c81c5748aef5d2d1dd0b813294115e2d0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2017 kovo 20, Pirmadienis 11:18		</span><h2 class="itemTitle">
Ir šį kartą fortūna šypsojosi priešininkams
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ed05e0e0c4febd7b2b95b70b5743b93a_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/ed05e0e0c4febd7b2b95b70b5743b93a_L.jpg" alt="Ir &scaron;į kartą fortūna &scaron;ypsojosi prie&scaron;ininkams" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Vytautas RIDIKAS</span></li><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">50 foto</span></li><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Pastas:</span>--><span class="itemExtraFieldsValue"><span id="cloak18416">Šis el.pašto adresas yra apsaugotas nuo šiukšlų. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
//<!--
document.getElementById('cloak18416').innerHTML = '';
var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
var path = 'hr' + 'ef' + '=';
var addy18416 = 'r&#101;d&#97;kt&#111;r&#105;&#117;s' + '&#64;';
addy18416 = addy18416 + '&#117;t&#101;n&#111;sd&#105;&#101;n&#97;' + '&#46;' + 'lt';
document.getElementById('cloak18416').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy18416 + '\'>' + addy18416+'<\/a>';
//--></script></span></li></ul><div class="clr"></div></div><div class="itemIntroText"><p><strong><span style="font-size: 12.16px;">Ne pirmą kartą „Juventus" savo aikštėje pačioms stipriausioms Lietuvos krepšinio lygos („Tete-a-Tete Casino" LKL) komandoms nusileidžia paskutinėmis sekundėmis ir tik dviem taškais. Pasak sirgalių ir komandos vadovų – tai džiugina, bet visi nori laimėti. Po varžybų „Utenos dienai" „Juventus" komandos vyriausiasis strategas Antanas Sireika sakė, jog šį kartą buvo visko: „vyko tikras dramos spektaklis netgi koncertas, o mes žmonėms turime rodyti vaizdus. Tas mums pavyko, nors ir pralaimėjome". Šį susitikimą stebėjo ir buvęs „Juventus" treneris, šiuo metu vadovaujantis šalies rinktinei bei Klaipėdos „Neptūno" ekipai Dainius Adomaitis.</span></strong></p></div><div class="itemFullText"><p><strong>Pirmieji įmetė uteniškiai</strong></p><p>Dramatiškoje kovoje vos keletą paskutinių susitikimo minučių pirmavęs Kauno „Žalgiris" iškovojo dar vieną tryliktąją pergalę iš eilės per aštuonis LKL sezonus. Tačiau šį kartą „Juventus" parodė charakterį ir tik paskutinę sekundę šeimininkai turėjo pripažinti šalies čempionų pergalę 73:71 (14:22, 20:18, 16:19, 23:12)<br />Pirmuosius taškus pataikė „Juventus" centras Vaidas Čepukaitis, tačiau vėliau Utenos daugiafunkciame sporto centre žiūrovai sulaukė komandos kapitono Gyčio Sirutavičiaus šou, kai jis iš eilės pataikė net tris tritaškius ir vieną dvitaškį ir, likus žaisti 4,40 min., rezultatas buvo 13:9 šeimininkų naudai. Po minutės pertraukos pasirodęs Ovidijus Galdikas pelnė du taškus (15:12), Valdas Vasylius pataikė tritaškį, svečių atakos metu iš žalgiriečių Dovis Bičkauskis pavogė kamuolį ir pelnė du taškus. O likus 1,48 min. po grėsmingai augančio rezultato (20:12) „Žalgirio" treneris Šarūnas Jasikevičius buvo priverstas prašyti minutės pasitarimui. Tačiau ir po jos O. Galdiko vedami uteniškiai pelnė dar du taškus ir pirmą kartą susitikime rezultatas tapo dviženklis. Kėlinio pabaigoje tik dviem baudų metimais Renaldas Seibutis sumažino skirtumą– 22:14.</p><p><strong>Po trečio ketvirčio – 9 taškai</strong></p><p>Antrojo ketvirčio pradžioje žalgiriečiai atsakė net penkiais taškais ir sumažino deficitą, tačiau D. Bičkauskio solo vėl leido „Juventus" susigrąžinti dviženklę persvarą (29:19), bet du Luko Lekavičiaus tritaškiai iš eilės leido „Žalgiriui" gerokai priartėti – 29:25, o Kevino Pangoso tolimas metimas skirtumą sumažėjo iki minimumo (31:30). Tada prabilo „Juventus" įžaidėjas ir keturi iš eilės Jamaro Diggso taškai vėl leido uteniškiams atitrūkti – 35:30. Paskutinėmis ketvirčio sekundėmis „Juventus" vėl padidino persvarą ir įpusėjus mačui buvo priekyje 40:34.<br />Trečiojo ketvirčio pradžioje vėl buvo aktyvus G. Sirutavičius – jis ne tik metė baudas po pražangų, bet pataikė dar vieną tritaškį (50:45). Tačiau Brocko Motumo tritaškis įpusėjus kėliniui dar sykį sumažino uteniškių persvarą (50:48), bet D. Bičkauskis ir G. Sirutavičius ją vėl padidino – 54:48. Kėlinio pabaigoje uteniškiai surengė dar vieną spurtą ir prieš lemiamas dešimt minučių po J. Digso pataikytos vienos baudos, jau turėjo devynių taškų pranašumą – 59:50.</p><p><strong>„Žalgiris" išlygino rezultatą</strong></p><p>Ketvirtas ketvirtis prasidėjo penkiais iš eilės Antano Kavaliausko taškais, po kurių jau A. Sireika buvo priverstas prašyti pasitarimo, nes skirtumas sumažėjo iki keturių taškų – 59:55. Tik paskutiniame kėlinyje pataikė dar vienas komandos snaiperis Vytautas Šulskis (61:55), tačiau Edgaro Ulanovo trys taškai pjovė persvarą iki 61:58. Negana to, L. Lekavičius tolimu metimu po labai ilgos pertraukos išlygino rezultatą (61:61). Lygus rezultatas išliko ir likus žaisti pustrečios minutės (69:69), tačiau netrukus pirmą kartą susitikime A. Kavaliauskas išvedė į priekį „Žalgirį" – 71:69. J. Diggsas prasidėjus paskutinei minutei atstatė pusiausvyrą (71:71), bet Robertas Javtokas ir Leo Westermannas pataikė po vieną baudos metimą (73:71) ir uteniškiams išsigelbėti liko 3,9 sekundės. Žiūrovai salėje atsistojo ir plojimais dėkojo už puikų žaidimą. Likusio laiko užteko, kad J. Diggsas išmestų tolimą metimą, tačiau jis tikslo nepasiekė ir „Juventus" vėl patyrė nesėkmę dviejų taškų skirtumu 71:73.</p><p><strong>Komandos kapitonas – rezultatyviausias</strong></p><p>„Juventus" komandai po 18 taškų pelnė Gytis Sirutavičius ir Jamaras Diggsas, 13 – Dovis Bičkauskis, 7 – Valdas Vasylius, 6 – Ovidijus Galdikas, po 3 – Aaronas Bestas ir Vaidas Čepukaitis, 2 – Vytautas Šulskis, 1 – Dainius Šalenga.<br />Svečių gretose pasižymėjo Lukas Lekavičius (15 taškų), Edgaras Ulanovas (12 taškų) bei Leo Westermannas (10 taškų).</p><p>Vytauto Gimžausko ir autoriaus nuotr. </p></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Ir šį kartą fortūna šypsojosi priešininkams&url=http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId153f1d5b35" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/1.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1.jpg" title="Click to enlarge image 1.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_1.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17264711_1421931207879036_2687480272904307797_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17264711_1421931207879036_2687480272904307797_n.jpg" title="Click to enlarge image 17264711_1421931207879036_2687480272904307797_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17264711_1421931207879036_2687480272904307797_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17265011_1421933131212177_7858146468603922024_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17265011_1421933131212177_7858146468603922024_n.jpg" title="Click to enlarge image 17265011_1421933131212177_7858146468603922024_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17265011_1421933131212177_7858146468603922024_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17308866_1421932094545614_2448425866268227136_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17308866_1421932094545614_2448425866268227136_n.jpg" title="Click to enlarge image 17308866_1421932094545614_2448425866268227136_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17308866_1421932094545614_2448425866268227136_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17308901_1421932014545622_1669973759210072555_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17308901_1421932014545622_1669973759210072555_n.jpg" title="Click to enlarge image 17308901_1421932014545622_1669973759210072555_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17308901_1421932014545622_1669973759210072555_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17308939_1421931764545647_4098825331447037136_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17308939_1421931764545647_4098825331447037136_n.jpg" title="Click to enlarge image 17308939_1421931764545647_4098825331447037136_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17308939_1421931764545647_4098825331447037136_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17309245_1421932554545568_1293001254098323111_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17309245_1421932554545568_1293001254098323111_n.jpg" title="Click to enlarge image 17309245_1421932554545568_1293001254098323111_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17309245_1421932554545568_1293001254098323111_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17309322_1421931604545663_1773884371223149936_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17309322_1421931604545663_1773884371223149936_n.jpg" title="Click to enlarge image 17309322_1421931604545663_1773884371223149936_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17309322_1421931604545663_1773884371223149936_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17309867_1421931611212329_1493278907084022076_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17309867_1421931611212329_1493278907084022076_n.jpg" title="Click to enlarge image 17309867_1421931611212329_1493278907084022076_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17309867_1421931611212329_1493278907084022076_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17342933_1421933331212157_8203591724998575478_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17342933_1421933331212157_8203591724998575478_n.jpg" title="Click to enlarge image 17342933_1421933331212157_8203591724998575478_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17342933_1421933331212157_8203591724998575478_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17352111_1421933044545519_3444335904278599402_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17352111_1421933044545519_3444335904278599402_n.jpg" title="Click to enlarge image 17352111_1421933044545519_3444335904278599402_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17352111_1421933044545519_3444335904278599402_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17352360_1421932277878929_7924030667084781313_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17352360_1421932277878929_7924030667084781313_n.jpg" title="Click to enlarge image 17352360_1421932277878929_7924030667084781313_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17352360_1421932277878929_7924030667084781313_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17352377_1421932154545608_4921835409412664864_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17352377_1421932154545608_4921835409412664864_n.jpg" title="Click to enlarge image 17352377_1421932154545608_4921835409412664864_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17352377_1421932154545608_4921835409412664864_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17352387_1421933081212182_4536908935942086014_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17352387_1421933081212182_4536908935942086014_n.jpg" title="Click to enlarge image 17352387_1421933081212182_4536908935942086014_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17352387_1421933081212182_4536908935942086014_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353114_1421932204545603_6981720178949721596_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353114_1421932204545603_6981720178949721596_n.jpg" title="Click to enlarge image 17353114_1421932204545603_6981720178949721596_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353114_1421932204545603_6981720178949721596_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353118_1421933367878820_8983000089801961063_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353118_1421933367878820_8983000089801961063_n.jpg" title="Click to enlarge image 17353118_1421933367878820_8983000089801961063_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353118_1421933367878820_8983000089801961063_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353188_1421931467879010_5368607118039539315_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353188_1421931467879010_5368607118039539315_n.jpg" title="Click to enlarge image 17353188_1421931467879010_5368607118039539315_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353188_1421931467879010_5368607118039539315_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353233_1421931311212359_2100895725621970439_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353233_1421931311212359_2100895725621970439_n.jpg" title="Click to enlarge image 17353233_1421931311212359_2100895725621970439_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353233_1421931311212359_2100895725621970439_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353271_1421932281212262_6516936805403538741_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353271_1421932281212262_6516936805403538741_n.jpg" title="Click to enlarge image 17353271_1421932281212262_6516936805403538741_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353271_1421932281212262_6516936805403538741_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353403_1421931907878966_6434018843610838612_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353403_1421931907878966_6434018843610838612_n.jpg" title="Click to enlarge image 17353403_1421931907878966_6434018843610838612_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353403_1421931907878966_6434018843610838612_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17353585_1421931314545692_2938470349225723930_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17353585_1421931314545692_2938470349225723930_n.jpg" title="Click to enlarge image 17353585_1421931314545692_2938470349225723930_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17353585_1421931314545692_2938470349225723930_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17361612_1421931214545702_8696331220381940463_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17361612_1421931214545702_8696331220381940463_n.jpg" title="Click to enlarge image 17361612_1421931214545702_8696331220381940463_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17361612_1421931214545702_8696331220381940463_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17361691_1421932351212255_1701762273301088511_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17361691_1421932351212255_1701762273301088511_n.jpg" title="Click to enlarge image 17361691_1421932351212255_1701762273301088511_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17361691_1421932351212255_1701762273301088511_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17361693_1421931847878972_5378335204206741454_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17361693_1421931847878972_5378335204206741454_n.jpg" title="Click to enlarge image 17361693_1421931847878972_5378335204206741454_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17361693_1421931847878972_5378335204206741454_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17361861_1421933074545516_2403126722283470151_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17361861_1421933074545516_2403126722283470151_n.jpg" title="Click to enlarge image 17361861_1421933074545516_2403126722283470151_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17361861_1421933074545516_2403126722283470151_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362080_1421931441212346_7471850497910805260_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362080_1421931441212346_7471850497910805260_n.jpg" title="Click to enlarge image 17362080_1421931441212346_7471850497910805260_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362080_1421931441212346_7471850497910805260_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362374_1421931551212335_1069208253938877094_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362374_1421931551212335_1069208253938877094_n.jpg" title="Click to enlarge image 17362374_1421931551212335_1069208253938877094_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362374_1421931551212335_1069208253938877094_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362443_1421931211212369_124971884654750010_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362443_1421931211212369_124971884654750010_n.jpg" title="Click to enlarge image 17362443_1421931211212369_124971884654750010_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362443_1421931211212369_124971884654750010_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362477_1421931774545646_6829294959894368964_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362477_1421931774545646_6829294959894368964_n.jpg" title="Click to enlarge image 17362477_1421931774545646_6829294959894368964_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362477_1421931774545646_6829294959894368964_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362521_1421931464545677_4332804085845954287_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362521_1421931464545677_4332804085845954287_n.jpg" title="Click to enlarge image 17362521_1421931464545677_4332804085845954287_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362521_1421931464545677_4332804085845954287_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362589_1421933427878814_3969445805987435798_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362589_1421933427878814_3969445805987435798_n.jpg" title="Click to enlarge image 17362589_1421933427878814_3969445805987435798_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362589_1421933427878814_3969445805987435798_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362593_1421932551212235_170909997105136905_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362593_1421932551212235_170909997105136905_n.jpg" title="Click to enlarge image 17362593_1421932551212235_170909997105136905_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362593_1421932551212235_170909997105136905_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17362872_1421932864545537_6287762937798429746_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17362872_1421932864545537_6287762937798429746_n.jpg" title="Click to enlarge image 17362872_1421932864545537_6287762937798429746_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17362872_1421932864545537_6287762937798429746_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17424580_1421931701212320_3446093492129836476_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17424580_1421931701212320_3446093492129836476_n.jpg" title="Click to enlarge image 17424580_1421931701212320_3446093492129836476_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17424580_1421931701212320_3446093492129836476_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17424820_1421931954545628_4686912621120982186_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17424820_1421931954545628_4686912621120982186_n.jpg" title="Click to enlarge image 17424820_1421931954545628_4686912621120982186_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17424820_1421931954545628_4686912621120982186_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17424856_1421931304545693_4622848654810957988_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17424856_1421931304545693_4622848654810957988_n.jpg" title="Click to enlarge image 17424856_1421931304545693_4622848654810957988_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17424856_1421931304545693_4622848654810957988_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/17425096_1421931911212299_7552178945795972357_n.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 17425096_1421931911212299_7552178945795972357_n.jpg" title="Click to enlarge image 17425096_1421931911212299_7552178945795972357_n.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_17425096_1421931911212299_7552178945795972357_n.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1441.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1441.jpg" title="Click to enlarge image IMG_1441.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1441.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1446.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1446.jpg" title="Click to enlarge image IMG_1446.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1446.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1454.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1454.jpg" title="Click to enlarge image IMG_1454.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1454.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1459.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1459.jpg" title="Click to enlarge image IMG_1459.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1459.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1460.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1460.jpg" title="Click to enlarge image IMG_1460.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1460.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1462.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1462.jpg" title="Click to enlarge image IMG_1462.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1462.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1471.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1471.jpg" title="Click to enlarge image IMG_1471.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1471.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1484.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1484.jpg" title="Click to enlarge image IMG_1484.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1484.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1499.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1499.jpg" title="Click to enlarge image IMG_1499.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1499.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1505.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1505.jpg" title="Click to enlarge image IMG_1505.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1505.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1512.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1512.jpg" title="Click to enlarge image IMG_1512.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1512.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1522.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1522.jpg" title="Click to enlarge image IMG_1522.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1522.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9291/IMG_1529.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery153f1d5b35]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_1529.jpg" title="Click to enlarge image IMG_1529.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_153f1d5b35_img_1529.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Ir šį kartą fortūna šypsojosi priešininkams" href="http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams#sigProGalleria153f1d5b35">http://www.udiena.lt/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams#sigProGalleria153f1d5b35</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/sportas/item/9287-akademijai-ilgameciu-partneriu-demesys">
&laquo; Akademijai – ilgamečių partnerių dėmesys		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/sportas/item/9268-komandos-remejai-ir-siemet-iveike-juventus">Komandos rėmėjai ir šiemet įveikė „Juventus“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9ad26010b807d0e0d273f7ab4b96a8f2_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jau tapo gražia tradicija Utenos „Juventus" krepšininkams surengti dar vienerias šventines rungtynes. Antradienį Antano Sireikos vadovaujama ekipa išbandė jėgas su rėmėjų rinktine.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/9253-dramatiska-kova-krepsinio-aiksteleje-juventus-palauze-lietkabeli">Dramatiška kova krepšinio aikštelėje: „Juventus“ palaužė „Lietkabelį“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a6927c1feda934064b555e4ea4e71e4d_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos „Juventus" krepšininkai pasiekė revanšą už nesėkmę Karaliaus Mindaugo taurės turnyro pusfinalyje. Kovo 12 dieną Antano Sireikos auklėtiniai Lietuvos krepšinio lygos („Tete-a-Tete Casino" LKL) čempionato mače paskutinėmis sekundėmis 74:72 (20:19, 15:14, 20:18, 19:21) palaužė Panevėžio „Lietkabelio" krepšininkus.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/9194-a-katino-pazadas-virs-realybe-jis-skaitys-savo-sukurta-ode">A. Katino pažadas virs realybe – jis skaitys savo sukurtą odę</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3d8b034b831bbbf8e5b97ee945cac777_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Viešai odę „Juventus" klubui sukurti pažadėjęs Utenos rajono savivaldybės meras Alvydas Katinas ištesėjo pažadą. Šį sekmadienį į Utenos daugiafunkcį sporto centrą susirinkę krepšinio mėgėjai galės išgirsti paties mero parašytą odę „Juventus" klubui.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/9141-uteniskiu-zygis-fiba-cempionu-lygos-turnyre-pasibaige">Uteniškių žygis FIBA Čempionų lygos turnyre pasibaigė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a0b8812d5d0ec318ed2939665048cdbd_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos „Juventus" krepšininkai baigė pasirodymą šio sezono FIBA Čempionų lygos turnyre. Antrosiose atkrintamųjų varžybų rungtynėse Antano Sireikos komanda vasario 21 dieną svečiuose 54:75 (9:25, 18:12, 11:18, 16:20) nusileido Atėnų AEK klubui ir nesugebėjo atsirevanšuoti už pralaimėjimą pirmajame mače Utenoje 77:78.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/9119-karaliaus-mindaugo-taures-turnyro-bronza-pasidabino-juventus-krepsininkai">Karaliaus Mindaugo taurės turnyro bronza pasidabino „Juventus“ krepšininkai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0e5d1a263f68ee03850a80f688c136b0_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos „Juventus" klubas dar sykį perrašė komandos istoriją. Sekmadienį, vasario 19 dieną, vykusiame Karaliaus Mindaugo taurės turnyro mažajame finale uteniškiai 70:61 (17:15, 30:16, 9:16, 14:14) įveikė Prienų-Birštono „Vytauto" komandą ir pirmą kartą istorijoje pasidabino bronzos medaliais.</strong><br /><strong>Uteniškiams po šios pergalės atiteko ne tik medalių komplektas, bet ir 15 tūkstančių eurų čekis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/9103-sensacija-juventus-nugalejo-lietuvos-ryta">Sensacija: „Juventus“ nugalėjo „Lietuvos rytą“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/df012fe7914ab3565349ff6eeb7b7dd3_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos „Juventus" klubas vakar vakare pateikė vieną didžiausių sensacijų Lietuvos krepšinio istorijoje, kai Antano Sireikos vadovaujami uteniškiai Karaliaus Mindaugo taurės turnyro ketvirtfinalyje po atkaklios abiejų komandų kovos 87:84 (23:22, 19:20, 23:20, 22:22) įveikė Vilniaus „Lietuvos rytą" ir taip juos eliminavo iš turnyro. „Lietuvos rytas" buvo praėjusių metų šios taurės nugalėtojas.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/9079-juventus-del-taures-stos-i-kova-su-lietuvos-rytu">„Juventus“ dėl taurės stos į kovą su „Lietuvos rytu“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6f38ad1d3dbcffd8333063393628be0e_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong><span style="font-size: 12.16px;">Vasario 14 dieną (antradienį) Utenos daugiafunkciame sporto centre vyks „Juventus" krepšininkų susitikimas su Vilniaus „Lietuvos rytas" ekipa. Ši dvikova nulems, kas vasario 18-19 dienomis dalyvaus „KIDY Tour – Karaliaus Mindaugo taurės" varžybose „Žalgirio" arenoje Kaune tarp keturių stipriausių šalies komandų.</span></strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/9064-utenos-juventus-ekipa-i-graikija-vyks-turedama-minimalu-deficita">Utenos „Juventus“ ekipa į Graikiją vyks turėdama minimalų deficitą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3f07d529ed8d45b0f095a158f04687ef_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Pirmą kartą savo istorijoje patekę į FIBA Čempionų lygos atkrintamąsias varžybas Utenos „Juventus" vyriausio stratego Antano Sireikos komanda savo aikštelėje buvo priversta pripažinti tituluotos Atėnų AEK iš Graikijos ekipos pranašumą ir vos vieno taško skirtumu 77:78 (16:9, 14:21, 23:26, 24:22) vakar, vasario 2-os vakarą, nusileido svečiams.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/9031-utenos-padangeje-legendinis-klubas">Utenos padangėje – legendinis klubas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/efdec946444f68632930dae2479d450c_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Prabėgus beveik keturiolikai metų po auksinio triumfo Stokholme Europos čempionate, Antanas Sireika ir Dainius Šalenga vėl džiugina pergalėmis ne tik Lietuvos krepšinio lygoje, bet ir FIBA Čempionų lygos varžybose. Vasario 8 d. (trečiadienį) „Juventus" klubas pirmą kartą istorijoje stos į dvikovą namuose su žvaigždžių perpildytu ir legendomis apipintu Atėnų AEK iš Graikijos.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/8999-juventus-laimejo-dar-viena-aukstaitijos-derbi">„Juventus“ laimėjo dar vieną Aukštaitijos derbį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d2899e35a1c81a10eea98c239ddffc96_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Sausio 29 dieną puikiai ketvirtąjį kėlinį sužaidusi Utenos „Juventus" komanda laimėjo dar vieną pergalę aistras kaitinančiame Aukštaitijos derbyje. Antano Sireikos komanda Lietuvos krepšinio lygos („Tete-a-Tete Casino" LKL) rungtynėse svečiuose 81:76 (14:23, 20:16, 23:18, 24:19) palaužė Pasvalio „Pieno žvaigždžių" komandą.</strong></p></div></li></ul><div class="clr"></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/sportas/item/9291-ir-si-karta-fortuna-sypsojosi-priesininkams#startOfPageId9291">
Aukštyn		</a></div><div class="clr"></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p> <a href="http://udiena.lt/skrajutes" target="_blank"><img src="/images/banners/skrajuciu%20baneris%20geras.png" border="0" style="border: 1px solid black;" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/sportas/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2017&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2017/3/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Kovas 2017</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2017&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/2/27/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 9' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/3/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">5</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/3/6/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 10' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/3/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">12</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/3/13/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 11' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/3/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">19</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/3/20/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 12' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2017/3/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/3/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">26</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/3/27/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 13' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/29/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">29</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/30/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">30</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/3/31/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">31</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.kasyba.com/" target="_blank"><img src="/images/banners/kasybaa.jpg" border="0" style="border: 1px solid black;" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://udiena.lt/reklama-portale" target="_blank"><img src="/images/banners/vieta%20jusu%20reklamai.gif" border="0" width="250" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-gridtop" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-right1" class="mod-block sp-right1  single"><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="poll" style="border:none; padding:1px;"><h4>Ar saugu gyventi Lietuvoje?</h4><div id="polldiv_117"><form action="/sportas" method="post" name="poll_vote_117" id="poll_vote_117"><label for="mod_voteid490" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid490" value="490" alt="490"  />
Pastarųjų dienų įvykiai rodo, kad mūsų šalyje nesaugu	</label><label for="mod_voteid491" class="sectiontableentry1" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid491" value="491" alt="491"  />
Manau, kad saugu: reikia ir patiems būti atsargesniems	</label><label for="mod_voteid492" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid492" value="492" alt="492"  />
Nežinau, neturiu nuomonės	</label><div id="mod_poll_messages_117" style="margin:5px;"></div><div style="padding:2px;" id="poll_buttons_117" ><input type="submit" id="submit_vote_117" name="task_button" class="button" value="Balsuoti"  /></div><div id="poll_loading_117" style="display:none;">Vykdoma....	</div><input type="hidden" name="option" value="com_mijopolls" /><input type="hidden" name="id" value="117" /><input type="hidden" name="task" value="vote" /><div><input type="hidden" name="2dc583f7a597cc40c3cb0f7599985548" value="1" /></div></form></div><div id="poll_links" style="padding-top:5px; "><a class="poll_result_link" href="/component/mijopolls/poll/117-ar-saugu-gyventi-lietuvoje">Rodyti išsamiai</a><br /></div></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/nauja video galerija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.urk.lt/" target="_blank"><img src="/images/banners/Utenos Regiono Keliai A4 Saugos dirzai saugo gyvybe.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/"><img src="/images/banners/SRTR fondas.png" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos biur.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658 current active"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2017 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">3026</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">6960</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">3026</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">203948</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">4627706</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">141</div></div></div><div class="cwt-datetime">
2017-03-20        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--></body></html>