
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="koncertas" /><meta name="title" content="Meilės dieną uteniškius kviečia švęsti ypatingai" /><meta property="og:url" content="http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai" /><meta property="og:title" content="Meilės dieną uteniškius kviečia švęsti ypatingai" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/ce93e56e87c1bc07138b06c85fdccd03_XS.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/ce93e56e87c1bc07138b06c85fdccd03_XS.jpg" /><meta property="og:description" content="Vasario 13 dieną (pirmadienį) 17.30 val. Utenos kultūros centre nuskambės meilei skirtos melodijos, kurias atliks solistė Judita Leitaitė bei antrąjį..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Vasario 13 dieną (pirmadienį) 17.30 val. Utenos kultūros centre nuskambės meilei skirtos melodijos, kurias atliks solistė Judita Leitaitė bei antrąjį..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Meilės dieną uteniškius kviečia švęsti ypatingai</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1000px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 30%}
#sp-maincol {width:70%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }div#poll_loading_115 {
background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
width:100%;
height:20px; 
padding: 4px 0 0 20px; 
}
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Meilės dieną uteniškius kviečia švęsti ypatingai" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/ce93e56e87c1bc07138b06c85fdccd03_XL.jpg" /><meta property="og:url" content="http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://www.pcausra.lt" target="_blank"><img src="/images/banners/Web-baneris_Udiena-990-x-200 2.png" border="0" alt="" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item active"><a href="/kultura" class="menu-item active" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/ar-mastai" class="menu-item last hid" ><span class="menu"><span class="menu-title">Ar mąstai?</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/kultura">Kultūra</a><span class="current">Meilės dieną uteniškius kviečia švęsti ypatingai</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId9015"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=9a22f4b510b6684fe4a69328fad49c58afdfe314" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2017 vasario 02, Ketvirtadienis 09:03		</span><h2 class="itemTitle">
Meilės dieną uteniškius kviečia švęsti ypatingai
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ce93e56e87c1bc07138b06c85fdccd03_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/ce93e56e87c1bc07138b06c85fdccd03_L.jpg" alt="Meilės dieną uteni&scaron;kius kviečia &scaron;vęsti ypatingai" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><p><strong>Vasario 13 dieną (pirmadienį) 17.30 val. Utenos kultūros centre nuskambės meilei skirtos melodijos, kurias atliks solistė Judita Leitaitė bei antrąjį gimtadienį švęsiantis Utenos trio „Magistrai". Šio renginio organizatorė Zita Lukošiūnienė žiūrovams žada ypatingų akimirkų.</strong></p></div><div class="itemFullText"><p> </p><p>Prieš porą metų susikūrę Utenos trio „Magistrai" pirmą kartą debiutavo šv. Valentino dienai skirtame koncerte, kuris tąkart sukvietė gausų būrį žiūrovų ir tapo tradicine švente. Praėjusiais metais Meilės dieną Utenos trio „Magistrai" uteniškiams pateikė staigmeną – pristatė savo kompaktinį diską „Tango Utenai", skirtą mūsų miesto 755 metų jubiliejui.<br />Kuo šiais metais uteniškius nustebins visų taip laukiama šv. Valentino diena? Z. Lukošiūnienė žada, kad tradiciniame koncerte minėtasis kolektyvas švęs antrąjį gimtadienį, kurio metu bus pristatyta ne tik solinė programa, meilės dainas atliks visiems puikiai žinoma solistė Judita Leitaitė. Ypatingą nuotaiką kurs ir su žiūrovais bendraus renginio vedėja Virginija Kochanskytė.<br />„Šiais metais tikiuosi, kad mes turėdami daug gerbėjų sulauksime gausaus būrio žiūrovų. Tikiu, kad uteniškiai ateis atšvęsti šios dienos, kurią visi kartu paminėsime labai prasmingai su romantine muzika, perpinta poezija ir lyrika. Tikiu, kad tokius renginius aplankęs žmogus kažko neįprasta pasisemia ir jam duoda teigiamų emocijų. Šis koncertas vyks Valentino dienos išvakarėse – tai puikus metas prasmingai praleisti laiką, nes Meilės dieną įsimylėjėliai galbūt norės atšvęsti tik dviese", – kalbėjo organizatorė Z. Lukošiūnienė, prisipažinusi, kad šią dieną ji kasmet švenčia muzikuodama.</p><p>Laikraščio „Utenos diena" inf., Utenos kultūros centro nuotr.</p></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Meilės dieną uteniškius kviečia švęsti ypatingai&url=http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdf42a2bc637" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/9015/valentinas2.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryf42a2bc637]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image valentinas2.jpg" title="Click to enlarge image valentinas2.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_f42a2bc637_valentinas2.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Meilės dieną uteniškius kviečia švęsti ypatingai" href="http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai#sigProGalleriaf42a2bc637">http://udiena.lt/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai#sigProGalleriaf42a2bc637</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/kultura/item/8942-tautodailininke-su-trenksmu-paminejo-savo-jubilieju">
&laquo; Tautodailininkė su trenksmu paminėjo savo jubiliejų		</a><a class="itemNext" href="/kultura/item/9016-bus-atidaroma-j-krasucko-tapybos-darbu-paroda">
Bus atidaroma J. Krasucko tapybos darbų paroda &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/8990-irmos-jurgeleviciutes-nuostabus-koncertinis-vakaras-esu-ir-sviesu-teatro-sou-utenoje">Irmos Jurgelevičiūtės nuostabus koncertinis vakaras ESU ir šviesų teatro šou Utenoje</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/bf3e1167d3cbb557118788822f0f1556_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Švęsti MEILĖS dienos į Utenos kultūros centrą atvyksta Irma Jurgelevičiūtė. Ji surengs jau 36-ą išskirtinį, nuoširdų koncertinį vakarą uteniškiams ir miesto svečiams.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/8774-kviecia-naujametinis-teatralizuotas-vakaras-spindinti-naktis">Kviečia naujametinis teatralizuotas vakaras „Spindinti naktis“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/07790eaaaac2b9b3e958a7c23663cbca_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Gruodžio 30 dieną 18 val. pirmą kartą Utenos kultūros centre vyks naujametinis teatralizuotas vakaras „Spindinti naktis" su Utenos kultūros centro meno kolektyvais – „Žaliaduonių" teatru, Dainavimo studija „Decima", Vaikų ir jaunimo meninio skaitymo studija, Styginių kvartetu „Arcato", Vyrų vokaliniu ansambliu, Šokių ir dainų ansamblio „Vieversa" šokėjais, Istorinio šokio kolektyvu, Akustinės gitaros ir vokalo studija, Folkloro ansambliu, Moterų choru, Vaikų ir jaunimo teatro studija, Vokaliniais ansambliais „Versmė", „Sudeikiečių gaida", „Gija" ir „Aušrinė".</strong></p><p>Laikraščio „Utenos diena" inf.</p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/8572-kazimiero-jakucio-koncertinis-turas-geguzraibes-atkeliauja-i-utena">Kazimiero Jakučio koncertinis turas „Gegužraibės“ atkeliauja į Uteną</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6df60c0d75855a65448de7f958e57f21_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio mėnesio viduryje atlikėjas Kazimieras Jakutis pradėjo savo romantišką muzikinę kelionę – turą po Lietuvą. Pasirodymai vyksta net 13-oje šalies miestų, vienas iš jų – Utena, kurioje įvyks finalinis turo koncertas. Koncertiniame ture pristatomas penktasis solinis atlikėjo albumas „Gegužraibės".</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/8542-apkabinkim-zeme-vieversos-sparnais">Apkabinkim žemę vieversos sparnais</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/43c2e8c4d48073eb22e222e2cff9b841_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lapkričio 26 dieną 18 valandą Utenos kultūros centre vyks Šokių ir dainų ansamblio „Vieversa" jubiliejinis koncertas „Apkabinkim žemę vieversos sparnais".</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/8494-kuktiskese-nuskambejo-14-oji-grok-armonika">Kuktiškėse nuskambėjo 14-oji „Grok, armonika“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/13a2db8c9cf3697def2f070d85bb7fee_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong><span style="font-size: 12.16px;">Lapkričio 12-os vakaras Kuktiškėse buvo triukšmingas, linksmas ir muzikalus – čia vingrias melodijas publikai dovanojo kapelos, ansambliai ir liaudies muzikantai.</span></strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/8400-tauragnuose-nuskambejo-jubiliejine-daina">Tauragnuose nuskambėjo jubiliejinė daina</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/15ac78f3ba5fa198f47c55873eaaffd7_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Tauragnuose nuskambėjęs dešimtasis romantinės muzikos vakaras sausakimšoje Utenos kultūros centro Tauragnų skyriaus salėje nepaliko nei vieno abejingo. Visi tauragniškiai ir svečiai ne tik gausiai plojo, bet kartu su atlikėjais dainavo.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/8311-robertai-macelienei-iteikta-geriausio-sokio-mokytojo-nominacija">Robertai Macelienei įteikta Geriausio šokio mokytojo nominacija</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/313e24f7b149fefff7d31e840032fcef_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos kultūros centro šokių ir dainų ansamblis „Vieversa", šiais metais švenčiantis 20 metų gyvavimo sukaktį, spalio 15 dieną koncertu Utenoje pradėjo jubiliejinių pasirodymų ciklą, kuris tęsis iki lapkričio 26 dienos. Pirmasis draugams skirtas koncertas „Augame. Kylame. Skriejame", kuris vyko Utenos kultūros centre, buvo neeilinis: dvi valandas trukusio renginio metu garbinga Geriausio šokio mokytojo nominacija buvo įteikta Utenos kultūros centro šokių ir dainų ansamblio „Vieversa" įkūrėjai, vadovei ir choreografei Robertai Macelienei, kuri šokio meno moko ir mažuosius Utenos mokyklos-vaikų darželio „Varpelis" auklėtinius.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/projektai/item/8285-peterburgo-armonikos-isgyvena-renesansa-arba-ketvirto-festivalio-atgarsiai">Peterburgo armonikos išgyvena renesansą, arba ketvirto festivalio atgarsiai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cb403dd66221cdb0a8c23695d5edb0c4_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio 8 dieną Utenoje vyko ketvirtoji respublikinė Peterburgo armonikų šventė, organizuojama etnomuzikologų Rimos ir Raimondo Garsonų. Gausiai susirinkusi publika turėjo progos pasiklausyti vis dažniau matomo ir girdimo instrumento melodijų, susitikti seniai matytus muzikantus ar atrasti naujus, kurie neleidžia Peterburgo armonikai grimzti į užmarštį.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/8223-utenoje-vyks-peterburgo-armoniku-svente">Utenoje vyks Peterburgo armonikų šventė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0c79087b50bebda8af2808251372beca_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio 8 dieną 14 val. Utenos kultūros centre vyks IV Respublikinė Peterburgo armonikų šventė, kurią organizuoja Utenos etninės kultūros centras.</strong></p><p>Laikraščio „Utenos diena" inf.</p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/8184-i-utena-atvyks-europos-muzikos-zvaigzdes">Į Uteną atvyks Europos muzikos žvaigždės</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/fa095ab70e9ba3d714b590e3bfbbee97_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio 2 dieną ( sekmadienį) 17 val. Utenos kultūros centre vyks XX Aukštaitijos vargonų muzikos festivalio uždarymo koncertas, kuriame pirmą kartą Utenoje koncertuos Europos muzikos žvaigždės – Naujų idėjų kamerinis orkestras NIKO (vadovas Gediminas Gelgotas).</strong></p></div></li></ul><div class="clr"></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/kultura/item/9015-meiles-diena-uteniskius-kviecia-svesti-ypatingai#startOfPageId9015">
Aukštyn		</a></div><div class="clr"></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p> <a href="https://www.facebook.com/events/163848257434580/" target="_blank"><img src="/images/banners/2 Internetiniam portalui - maketas 250 x 400.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/kultura/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2017&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2017/2/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Vasaris 2017</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2017&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/30/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 5' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2017/2/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/2/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">5</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/2/6/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 6' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/2/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">12</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/2/13/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 7' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/2/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">19</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/2/20/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 8' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/2/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">26</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/2/27/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 9' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/2/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://udiena.lt/reklama-portale" target="_blank"><img src="/images/banners/vieta%20jusu%20reklamai.gif" border="0" width="250" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-gridtop" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-right1" class="mod-block sp-right1  single"><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="poll" style="border:none; padding:1px;"><h4>Ar reikėtų griežtinti vaikų apsaugą Lietuvoje?</h4><div id="polldiv_115"><form action="/kultura" method="post" name="poll_vote_115" id="poll_vote_115"><label for="mod_voteid484" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid484" value="484" alt="484"  />
Būtinai reikia, nes pastarieji įvykiai šalyje verčia krūpčioti	</label><label for="mod_voteid485" class="sectiontableentry1" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid485" value="485" alt="485"  />
Nereikia, nes tai nepakeis tėvų sampratos apie vaikus, jų auklėjimą	</label><label for="mod_voteid486" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid486" value="486" alt="486"  />
Neturiu vaikų, tad man tai ir neaktualu	</label><div id="mod_poll_messages_115" style="margin:5px;"></div><div style="padding:2px;" id="poll_buttons_115" ><input type="submit" id="submit_vote_115" name="task_button" class="button" value="Balsuoti"  /></div><div id="poll_loading_115" style="display:none;">Vykdoma....	</div><input type="hidden" name="option" value="com_mijopolls" /><input type="hidden" name="id" value="115" /><input type="hidden" name="task" value="vote" /><div><input type="hidden" name="37faa01ddf16ef6a6ac313f2101ae276" value="1" /></div></form></div><div id="poll_links" style="padding-top:5px; "><a class="poll_result_link" href="/component/mijopolls/poll/115-ar-reiketu-grieztinti-vaiku-apsauga-lietuvoje">Rodyti išsamiai</a><br /></div></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/nauja video galerija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.urk.lt/" target="_blank"><img src="/images/banners/Utenos Regiono Keliai A4 Saugos dirzai saugo gyvybe.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://udiena.lt/skrajutes" target="_blank"><img src="/images/banners/skrajutes.gif" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.zylefenster.lt/" target="_blank"><img src="/images/banners/zyle portalui.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.facebook.com/pages/%C5%A0ventin%C4%97-floristika-ir-dekoras/462183220551834?fref=ts" target="_blank"><img src="/images/banners/geliu studija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/"><img src="/images/banners/SRTR fondas.png" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos biur.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595 current active"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2017 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">3237</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">9783</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">29345</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">13020</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">4167860</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">199</div></div></div><div class="cwt-datetime">
2017-02-02        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--></body></html>