﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="atostogos" /><meta name="title" content="Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms" /><meta property="og:url" content="http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms" /><meta property="og:title" content="Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/055d4515c2361be206b52793971f7e52_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/055d4515c2361be206b52793971f7e52_XL.jpg" /><meta property="og:description" content="Savo atostogas jau pradėję ar jas tik planuojantys lietuviai šiemet, panašu, neišlaidaus. Dauguma apklaustųjų savaitės trukmės atostogoms šią vasarą n..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Savo atostogas jau pradėję ar jas tik planuojantys lietuviai šiemet, panašu, neišlaidaus. Dauguma apklaustųjų savaitės trukmės atostogoms šią vasarą n..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/055d4515c2361be206b52793971f7e52_XL.jpg" /><meta property="og:url" content="http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2020-18.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2020-06.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item active item-new"><a href="/ivairenybes" class="menu-item active item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/ivairenybes">Įvairenybės</a><span class="current">Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId14070"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=e201dfe6475a03e4a55fa7cffc6ef4f01d3a15e0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 liepos 17, Penktadienis 09:19		</span><h2 class="itemTitle">
Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/055d4515c2361be206b52793971f7e52_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/055d4515c2361be206b52793971f7e52_L.jpg" alt="Lietuviai įvardijo, kiek pinigų &scaron;iemet skirs atostogoms" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Savo atostogas jau pradėję ar jas tik planuojantys lietuviai šiemet, panašu, neišlaidaus. Dauguma apklaustųjų savaitės trukmės atostogoms šią vasarą nusprendė skirti iki 200 eurų.</strong></p></div><div class="itemFullText"><p>Tokią šalies gyventojų nuomonę apie atostogų biudžetą atskleidė vieno didžiausių Europoje keltų operatorių DFDS užsakymu atlikta reprezentatyvi „Spinter tyrimai" apklausa. Respondentų buvo klausta, kokį biudžetą jie šiemet yra numatę atostogoms, skaičiuojant vienam asmeniui, savaitei.
<p>Paaiškėjo, kad kiek daugiau nei ketvirtadalis apklaustųjų poilsiui skirs iki 200 eurų. Penktadalis – iki 100 eurų. Iki 200 eurų dažniau atostogoms linkę išleisti vyrai, o iki 100 eurų – moterys.
<p>„COVID-19 viruso sukelta pandemija ir užsitęsęs karantinas pakeitė daugelio lietuvių atostogų planus. Dažnas nebeplanuoja atostogų taip toli nuo Lietuvos, ieško galimybių sutaupyti. Net ir panaikinus visus kelionių draudimus, sunku tikėtis, kad keleivių srautai vasarą atsistatys į „normalias" vėžes – tiek lietuvių, tiek užsieniečių atostogų kelionėms atsigauti, tikėtina, reikės daugiau laiko. Kita vertus, tai priklausys ir nuo to, kaip valstybėms pavyks kontroliuoti pandemiją", – sakė DFDS viešųjų ryšių ir komunikacijos Baltijos šalims vadovas Vaidas Klumbys.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p>12 proc. apklaustųjų savo savaitės trukmės atostogoms šiemet nusprendė skirti iki 50 eurų, o vos 10 proc. respondentų – daugiau nei 400 eurų. Tokią pinigų sumą savaitei atostogų dažniau yra linkę išleisti jauni lietuviai, dauguma jų gyvena didmiesčiuose.
<p>„Dėl karantino metu galiojusių ribojimų keltuose praktiškai neliko atostogų segmento tiek iš užsienio, tiek iš Lietuvos, sumažėjo aukščiausios klasės kajučių paklausa. Į populiariausias mūsų kryptis – Vokietiją ir Švediją, vyko žmonės, kurie užsienyje turėjo darbo reikalų. Tačiau šiuo metu vėl jaučiame augantį susidomėjimą ir poilsinėmis kelionėmis.<div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUdVLFN4ZSww&o=1"></script></div><p>Matome, kad lietuviai gimtinę ir aplinkines šalis šiemet aktyviau planuoja pažinti automobiliu. Daugėja šeimų kelionių šia transporto priemone ar nameliais ant ratų, persikėlę keltu jie tęsia savo kelionę po Šiaurės ar Vakarų Europą. Įpusėjusi vasara ir šylantys orai dažną ragina pagalvoti apie poilsį, skirti daugiau laiko sau ir šeimai", – aiškino V. Klumbys.
<p>Statistikos departamentas skelbia, kad 2020 m. pirmąjį ketvirtį kelionėje užsienyje vienas Lietuvos gyventojas vidutiniškai išleido 497 Eur. Į užsienį aptariamu metu keliavo 250,9 tūkst. šalies gyventojų, arba 15,3 proc. mažiau nei per tą patį 2019 m. laikotarpį. Vidutinė kelionės užsienyje trukmė buvo 6,3 nakvynės.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_3 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7',        consent: null    });</script></div><p>Šalies gyventojų kelionių su nakvyne skaičius po Lietuvą 2020 m. pirmąjį ketvirtį, palyginti su tuo pačiu 2019 m. ketvirčiu, sumažėjo 13,1 proc. ir sudarė 463,1 tūkst. kelionių. Per vieną asmeninę kelionę šalies viduje lietuviai vidutiniškai išleido maždaug 230 eurų per savaitę, verslo kelionę – 193 eurus.
<p>DFDS užsakymu apklausą atliko rinkos ir visuomenės nuomonės tyrimų kompanija „Spinter tyrimai". Siekiant išsiaiškinti šalies gyventojų atostogų planus, birželio 16–26 dienomis ​buvo apklausta 1014 respondentų.
<p>DFDS inf.
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms&url=http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/ivairenybes/item/14064-mes-rusiuojam-vasara-atkeliaus-ir-i-utenos-apskriti-aktyviausiuju-lauks-prizai">
&laquo; „Mes rūšiuojam. Vasara“ atkeliaus ir į Utenos apskritį: aktyviausiųjų lauks prizai		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/13978-sia-vasara-atostogautojus-priims-vilnius-sostine-pavirs-skirtingomis-salimis">Šią vasarą atostogautojus priims Vilnius: sostinė pavirs skirtingomis šalimis</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a0807e39789f949fa2349d330d3b70b8_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vilnius vasaros savaitgaliais šalies gyventojus kvies atostogauti keliaujant aplink pasaulį. Sostinės bendruomenės, ekskursijų ir renginių organizatoriai, restoranai, viešbučiai ir menininkai susivienijo, kad į užsienį išvykti negalintiems lietuviams egzotiškas patirtis sukurtų gimtinėje. Projektu tikimasi ir padėti turistų srauto netekusiam verslui išgyventi šį atostogų sezoną.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/13488-susiruosusiems-ziemos-atostogu-mediku-ispejimai">Susiruošusiems žiemos atostogų – medikų įspėjimai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1d9ee2669fd9b9f006fdae7673396653_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kad atostogos paliktų tik pačius maloniausius įspūdžius, Užkrečiamųjų ligų ir AIDS centro (ULAC) medikai atkreipia dėmesį į kelias pagrindines užkrečiamųjų ligų prevencijos priemones, padėsiančias išvengti sveikatos sutrikimų atostogaujant svetur.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/13162-tyrimas-tautieciai-i-atostogas-leisis-ir-rudeni">Tyrimas: tautiečiai į atostogas leisis ir rudenį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/baf0843cbf522b678c2ec629ce7489c0_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nors kalendorinė vasara jau eina į pabaigą, lietuviai nėra linkę taip greitai nuvyti minčių apie ilgai lauktas atostogas. Šių metų liepa nelepino karšta saule, todėl nemaža dalis mūsų šalies gyventojų planuoja atsigriebti ir pasimėgauti poilsiu rugpjūčio pabaigoje ar pirmaisiais rudens mėnesiais. Visuomenės nuomonės tyrimų bendrovės „Baltijos tyrimai“ atlikta apklausa atskleidė populiariausias lietuvių poilsinių kelionių kryptis, baigiantis karštajam sezonui.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/verslas/item/13154-poilsis-nidoje">POILSIS NIDOJE</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4abd1463de53c4b3aac27c0129a9baa4_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Poilsis Nidoje – tai poilsis iš saulės, iš smėlio, iš jūros ir vėjo. Tai unikalus Lietuvos kampelis. Tai išskirtinis prie Baltijos jūros išsidėstęs Lietuvos gamtos stebuklas. Tai neprilygstamas Lietuvos kurortas, traukiantis svečius iš įvairiausių šalių. Tai romantikų mylimas jaukus miestelis... Tai šių ir daug kitų gražių žodžių verta Nida – Neringos žemė.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11540-5-budai-kaip-sukurti-vaikui-idomias-ir-turiningas-atostogas">5 būdai kaip sukurti vaikui įdomias ir turiningas atostogas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5bd8d62852dbdcb804bf14051c351ad8_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Tėvams ir seneliams turbūt viena iš dažniausiai pasitaikančių varginančių situacijų, kuomet vaikas eina iš paskos ir kartoja, jog neturi ką veikti. Taip nutinka per kiekvienas atostogas ir savaitgalius. Jeigu tinkamo pasiūlymo negauna, mažasis pasičiumpa mobilųjį telefoną ar planšetę ir tyliai dingsta suaugusiems iš akiračio. Kaip sudominti vaiką aktyvia veikla?</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/ivairenybes/item/10556-kopenhaga-su-taupiu-biudzetu-ispudziu-uztenka-visai-seimai">Kopenhaga su taupiu biudžetu: įspūdžių užtenka visai šeimai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/355b38b05a17bfef3b92e47a4eb8821b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kopenhaga – vienas žaviausių Europos miestų. Autentikos, jaukumo ir netikėtų atradimų ieškantys lietuviai jį renkasi vis drąsiau. Mažas atstumas ir dažni, <a href="https://avia.lt/pigus-skrydziai/" target="_blank">pigūs skrydžiai</a> į Kopenhagą leidžia susiplanuoti turiningą savaitgalį ar ilgesnes atostogas. Didelis privalumas ir tai, kad šį miestą lengva pažinti neišlaidaujant.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/9913-siandien-aktualu-kasmetiniu-atostogu-apmokejimas">Šiandien aktualu: kasmetinių atostogų apmokėjimas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/178ad8199dfa97275f6aea08e0786bb6_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kasmetinių atostogų laiku darbuotojui (taip pat valstybės tarnautojui ir žvalgybos pareigūnui, tarnaujančiam žvalgybos institucijoje pagal žvalgybos pareigūno tarnybos sutartį), paliekamas jo vidutinis darbo užmokestis, kuris apskaičiuojamas pagal Vyriausybės 2017 m. birželio 21 d. nutarimu Nr. 496 „Dėl Darbo kodekso įgyvendinimo" patvirtintą Darbuotojo, valstybės tarnautojo ir žvalgybos pareigūno vidutinio darbo užmokesčio skaičiavimo tvarkos aprašą. Pagal šį Aprašą skaičiuojamasis laikotarpis, iš kurio skaičiuojamas vidutinis darbo užmokestis, yra 3 paskutiniai kalendoriniai mėnesiai, einantys prieš tą mėnesį, už kurį (ar jo dalį) mokamas vidutinis darbo užmokestis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/ivairenybes/item/8662-unikalios-atostogos">Unikalios atostogos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Artėjant šventėms vis daugiau žmonių galvoja apie keliones. Vieni trokšta važiuoti pas artimuosius ar draugus, kitiems norisi saulės bei šilumos, todėl planuoja kalėdinius žaisliukus kabinti ant palmės, o ne skarotosios eglutės. Tačiau tokios kelionės, ypač prieš šventes, gali atsieiti tikrai brangiai, todėl labai palanku turėti atsidėjus šiek tiek pinigų. Jeigu šiuo metu neturite pakankamai santaupų neplanuotai kelionei, galite lengvai pasinaudoti greitaisiais kreditais internetu (latviškai jie vadinami <a href="https://credx.lv/atrie-krediti/" target="_blank">ātrie kredīti internetā</a>) ir palepinti save. Jeigu tikrai norite praplėsti savo akiratį, kodėl jums nenuvykus į nepaprastas ir kvapą gniaužiančias vietas, kurios niekada neišdils iš jūsų atminties.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/8377-ar-mokiniu-tevai-gali-pasiimti-vaika-atostogauti-jei-mokiniu-atostogos-dar-nera-prasidejusios">Ar mokinių tėvai gali pasiimti vaiką atostogauti, jei mokinių atostogos dar nėra prasidėjusios?</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/152428fd4d3e788653adbdd03d60ec9e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Artėjant rudens atostogoms, ne vienai šeimai iškyla klausimas, ar galima pasiimti mokinį kartu atostogauti ir pertraukti jo ugdymo procesą? Švietimo ir mokslo ministerija primena, kad vaiko teises į mokslą reglamentuoja Konstitucija, Vaiko teisių konvencija, Vaiko teisių apsaugos pagrindų įstatymas ir Švietimo įstatymas, kuriame nustatyta tėvų prievolė užtikrinti vaiko punktualų ir reguliarų mokyklos lankymą, o mokinio – lankyti mokyklą, stropiai mokytis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/5919-isigaliojo-nauja-tvarka-del-nepanaudotu-kasmetiniu-atostogu-suteikimo-atleidziant-is-darbo">Įsigaliojo nauja tvarka dėl nepanaudotų kasmetinių atostogų suteikimo atleidžiant iš darbo</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4549159f285d324be19ab2c38cb2a75d_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nuo šių metų gruodžio 1 dienos įsigaliojus Darbo kodekso nuostatai, pagal kurią pakeista nepanaudotų kasmetinių atostogų suteikimo tvarka atleidžiant iš darbo, Valstybinė darbo inspekcija (VDI) gauna nemažai paklausimų, susijusių su šiuo pakeitimu. Apibendrintai atsakydami į juos, VDI specialistai pateikia šią informaciją.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5415bfdce782321786d423879be23a49_M.jpg');"
href="http://udiena.lt/aktualijos/item/14068-geltonasis-autobusiukas-paskirtas-ir-utenos-miesto-mokyklai"></a><a href="http://udiena.lt/aktualijos/item/14068-geltonasis-autobusiukas-paskirtas-ir-utenos-miesto-mokyklai">
Geltonasis autobusiukas paskirtas ir Utenos miesto mokyklai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c2433fc3bab0fd2c1d157e431e4663d0_M.jpg');"
href="http://udiena.lt/aktualijos/item/14060-levandu-uzburta-buvusi-tikybos-mokytoja-roju-sukure-salia-utenos"></a><a href="http://udiena.lt/aktualijos/item/14060-levandu-uzburta-buvusi-tikybos-mokytoja-roju-sukure-salia-utenos">
Levandų užburta buvusi tikybos mokytoja rojų sukūrė šalia Utenos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5805f2650eee396bd3a7ffa8067d1545_M.jpg');"
href="http://udiena.lt/aktualijos/item/14056-paskelbe-nauja-kvietima-teikti-paraiskas-daugiabuciu-renovacijai"></a><a href="http://udiena.lt/aktualijos/item/14056-paskelbe-nauja-kvietima-teikti-paraiskas-daugiabuciu-renovacijai">
Paskelbė naują kvietimą teikti paraiškas daugiabučių renovacijai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/da804480c4bae699f5e500c1d4b990a8_M.jpg');"
href="http://udiena.lt/aktualijos/item/14055-ka-turime-padaryti-kad-lietuviai-gyventu-ilgiau-ir-sveikiau"></a><a href="http://udiena.lt/aktualijos/item/14055-ka-turime-padaryti-kad-lietuviai-gyventu-ilgiau-ir-sveikiau">
Ką turime padaryti, kad lietuviai gyventų ilgiau ir sveikiau?                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c65a4d741baaaf2de194f87178377c27_M.jpg');"
href="http://udiena.lt/kultura/item/14067-vytauto-valiusio-muziejuje-isskirtine-paroda"></a><a href="http://udiena.lt/kultura/item/14067-vytauto-valiusio-muziejuje-isskirtine-paroda">
Vytauto Valiušio muziejuje – išskirtinė paroda                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c9b3cffcfb0dd8b9c7c6e0d58c9c2f6c_M.jpg');"
href="http://udiena.lt/kultura/item/14062-menininkus-subure-simpoziumas-uzdarymas-jau-sekmadieni"></a><a href="http://udiena.lt/kultura/item/14062-menininkus-subure-simpoziumas-uzdarymas-jau-sekmadieni">
Menininkus subūrė simpoziumas: uždarymas jau sekmadienį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d8efd63308dcfa395d941215e9ef436a_M.jpg');"
href="http://udiena.lt/kultura/item/14058-projektas-sviesioji-gyvenimo-puse-baigesi-nuveikta-daug"></a><a href="http://udiena.lt/kultura/item/14058-projektas-sviesioji-gyvenimo-puse-baigesi-nuveikta-daug">
Projektas „Šviesioji gyvenimo pusė“ baigėsi: nuveikta – daug                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/dc79a52d0c472be3b258a881751f34a7_M.jpg');"
href="http://udiena.lt/kultura/item/14033-valstybes-diena-trimitas-mines-utenoje"></a><a href="http://udiena.lt/kultura/item/14033-valstybes-diena-trimitas-mines-utenoje">
Valstybės dieną „Trimitas“ minės Utenoje                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0429454a97158f1da07ef0d8a3dd7e23_M.jpg');"
href="http://udiena.lt/verslas/item/14048-latvijoje-atsidarys-pirmoji-firmine-utenos-trikotazo-parduotuve"></a><a href="http://udiena.lt/verslas/item/14048-latvijoje-atsidarys-pirmoji-firmine-utenos-trikotazo-parduotuve">
Latvijoje atsidarys pirmoji firminė „Utenos trikotažo“ parduotuvė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/42804468af5f3bb6180e5b29df1e2265_M.jpg');"
href="http://udiena.lt/verslas/item/14029-utenoje-mesos-gurmanus-kvies-rokiskio-mesines-krautuve"></a><a href="http://udiena.lt/verslas/item/14029-utenoje-mesos-gurmanus-kvies-rokiskio-mesines-krautuve">
Utenoje mėsos gurmanus kvies „Rokiškio mėsinės“ krautuvė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/94fafcad776569163247d14028eea3a4_M.jpg');"
href="http://udiena.lt/verslas/item/14013-nauji-tele2-pasiulymai-neriboti-duomenys-internetas-namams-ir-nuolaidos-telefonams"></a><a href="http://udiena.lt/verslas/item/14013-nauji-tele2-pasiulymai-neriboti-duomenys-internetas-namams-ir-nuolaidos-telefonams">
Nauji „Tele2“ pasiūlymai: neriboti duomenys, internetas namams ir nuolaidos telefonams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9d1cf8625ac5725d22e836d4757a38bd_M.jpg');"
href="http://udiena.lt/verslas/item/14010-norite-kad-namu-ruosos-darbai-butu-atliekami-itin-greitai-jusu-namuose-turi-atsirasti-sie-prietaisai"></a><a href="http://udiena.lt/verslas/item/14010-norite-kad-namu-ruosos-darbai-butu-atliekami-itin-greitai-jusu-namuose-turi-atsirasti-sie-prietaisai">
Norite, kad namų ruošos darbai būtų atliekami itin greitai? Jūsų namuose turi atsirasti šie prietaisai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/055d4515c2361be206b52793971f7e52_M.jpg');"
href="http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms"></a><a href="http://udiena.lt/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms">
Lietuviai įvardijo, kiek pinigų šiemet skirs atostogoms                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/235dc64fa9f92cc45d5bf241e186f82e_M.jpg');"
href="http://udiena.lt/ivairenybes/item/14064-mes-rusiuojam-vasara-atkeliaus-ir-i-utenos-apskriti-aktyviausiuju-lauks-prizai"></a><a href="http://udiena.lt/ivairenybes/item/14064-mes-rusiuojam-vasara-atkeliaus-ir-i-utenos-apskriti-aktyviausiuju-lauks-prizai">
„Mes rūšiuojam. Vasara“ atkeliaus ir į Utenos apskritį: aktyviausiųjų lauks prizai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/444407a1f5829159d5f5250681148c76_M.jpg');"
href="http://udiena.lt/ivairenybes/item/14057-radeikiu-kaimo-jubiliatai-sulauke-malonaus-demesio"></a><a href="http://udiena.lt/ivairenybes/item/14057-radeikiu-kaimo-jubiliatai-sulauke-malonaus-demesio">
Radeikių kaimo jubiliatai sulaukė malonaus dėmesio                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ae0c76b3e647c1385a3f4cd661a117cb_M.jpg');"
href="http://udiena.lt/ivairenybes/item/14030-vilniaus-rotuses-aiksteje-sestadieni-isikurs-holivudas"></a><a href="http://udiena.lt/ivairenybes/item/14030-vilniaus-rotuses-aiksteje-sestadieni-isikurs-holivudas">
Vilniaus Rotušės aikštėje šeštadienį įsikurs Holivudas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/13992e3655df11a16b59173bf43feff0_M.jpg');"
href="http://udiena.lt/kriminalai/item/14035-jasoniu-kaimo-gyventoja-patikejo-sukciu-pazadais-praturteti"></a><a href="http://udiena.lt/kriminalai/item/14035-jasoniu-kaimo-gyventoja-patikejo-sukciu-pazadais-praturteti">
Jasonių kaimo gyventoja patikėjo sukčių pažadais praturtėti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/65fa238b19b366d8c828c04d3e86cb79_M.jpg');"
href="http://udiena.lt/kriminalai/item/14034-pora-bus-nuteista-uz-senutes-is-anyksciu-nuzudyma"></a><a href="http://udiena.lt/kriminalai/item/14034-pora-bus-nuteista-uz-senutes-is-anyksciu-nuzudyma">
Pora bus nuteista už senutės iš Anykščių nužudymą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ecc2d0985df021cd1fefe1069243c436_M.jpg');"
href="http://udiena.lt/kriminalai/item/13993-recidyvistas-is-ignalinos-bus-teisiamas-del-tevazudystes"></a><a href="http://udiena.lt/kriminalai/item/13993-recidyvistas-is-ignalinos-bus-teisiamas-del-tevazudystes">
Recidyvistas iš Ignalinos bus teisiamas dėl tėvažudystės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/df599cf1b3a2c13cb93b9dc73a5d5459_M.jpg');"
href="http://udiena.lt/kriminalai/item/13987-neblaivus-vairuotojas-pareigunams-siule-susitarti-taciau-jo-planas-zlugo"></a><a href="http://udiena.lt/kriminalai/item/13987-neblaivus-vairuotojas-pareigunams-siule-susitarti-taciau-jo-planas-zlugo">
Neblaivus vairuotojas pareigūnams siūlė „susitarti“, tačiau jo planas žlugo                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e56b4cf4ff617ca0ae1463e4552b05d1_M.jpg');"
href="http://udiena.lt/jaunimas/item/14063-lietuvos-studentai-pelne-vardines-prezidentu-stipendijas"></a><a href="http://udiena.lt/jaunimas/item/14063-lietuvos-studentai-pelne-vardines-prezidentu-stipendijas">
Lietuvos studentai pelnė vardines Prezidentų stipendijas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/fbcfed5535cb70275d82c166c363c7ed_M.jpg');"
href="http://udiena.lt/jaunimas/item/14053-sirutenu-vaiku-draugyste-it-tvirtai-sugniauztas-kumstis"></a><a href="http://udiena.lt/jaunimas/item/14053-sirutenu-vaiku-draugyste-it-tvirtai-sugniauztas-kumstis">
Sirutėnų vaikų draugystė – it tvirtai sugniaužtas kumštis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9b4cd5cca857d590c988176674241a92_M.jpg');"
href="http://udiena.lt/jaunimas/item/14024-virtualiai-studijas-baigusiems-absolventams-iteikti-diplomai"></a><a href="http://udiena.lt/jaunimas/item/14024-virtualiai-studijas-baigusiems-absolventams-iteikti-diplomai">
Virtualiai studijas baigusiems absolventams įteikti diplomai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7a721e3c93e9f2afa22fe0c77194eac3_M.jpg');"
href="http://udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks"></a><a href="http://udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks">
Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/cad4d73ce730805a560f68d2fafb8c6b_M.jpg');"
href="http://udiena.lt/sportas/item/14059-utenos-komandai-antroji-vieta"></a><a href="http://udiena.lt/sportas/item/14059-utenos-komandai-antroji-vieta">
Utenos komandai – antroji vieta                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ed662ff099e6cb501aad0d1130ae1523_M.jpg');"
href="http://udiena.lt/sportas/item/14022-tautiecius-sujunge-olimpine-mylia"></a><a href="http://udiena.lt/sportas/item/14022-tautiecius-sujunge-olimpine-mylia">
Tautiečius sujungė Olimpinė mylia                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/16565ff43f5dcddc04f64344fdca1fd2_M.jpg');"
href="http://udiena.lt/sportas/item/13869-utenio-treniruociu-planas-per-nakti"></a><a href="http://udiena.lt/sportas/item/13869-utenio-treniruociu-planas-per-nakti">
„Utenio“ treniruočių planas – per naktį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/233c77b04f91688870fb1e1995cc4f98_M.jpg');"
href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija"></a><a href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija">
„Juventus“ pratęsė pergalių seriją                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3b9caad6942288e40e01e00fe9009fe7_M.jpg');"
href="http://udiena.lt/sveikata/item/14069-pataria-ka-zinoti-griztantiems-gyventi-i-lietuva"></a><a href="http://udiena.lt/sveikata/item/14069-pataria-ka-zinoti-griztantiems-gyventi-i-lietuva">
Pataria, ką žinoti grįžtantiems gyventi į Lietuvą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/57a6cfa521bfe74b91c5d65a3a783768_M.jpg');"
href="http://udiena.lt/sveikata/item/14052-dantys-per-diena-ne-stebuklas-o-realybe"></a><a href="http://udiena.lt/sveikata/item/14052-dantys-per-diena-ne-stebuklas-o-realybe">
Dantys per dieną – ne stebuklas, o realybė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2e328150dae5342b31581420f1eeb608_M.jpg');"
href="http://udiena.lt/sveikata/item/14036-besilaukiancioms-moterims-medikai-turi-patarima"></a><a href="http://udiena.lt/sveikata/item/14036-besilaukiancioms-moterims-medikai-turi-patarima">
Besilaukiančioms moterims medikai turi patarimą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c87e82de0a8f0fd0f976b35b9e3684dc_M.jpg');"
href="http://udiena.lt/sveikata/item/14012-vsi-utenos-pirmines-sveikatos-prieziuros-centro-darbas-po-karantino"></a><a href="http://udiena.lt/sveikata/item/14012-vsi-utenos-pirmines-sveikatos-prieziuros-centro-darbas-po-karantino">
VšĮ Utenos pirminės sveikatos priežiūros centro darbas po karantino                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b85fdb4c71de2eb6ed0d392c76d8fe12_M.jpg');"
href="http://udiena.lt/kaimas/item/14065-surinktos-paraiskos-kaimo-vietovems-atnaujinti"></a><a href="http://udiena.lt/kaimas/item/14065-surinktos-paraiskos-kaimo-vietovems-atnaujinti">
Surinktos paraiškos kaimo vietovėms atnaujinti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/df93c80ce67011a83836a62203cd39f1_M.jpg');"
href="http://udiena.lt/kaimas/item/14045-pieno-gamintojams-valstybes-pagalba"></a><a href="http://udiena.lt/kaimas/item/14045-pieno-gamintojams-valstybes-pagalba">
Pieno gamintojams – valstybės pagalba                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/99617d75808dd2267107028a4dde62b9_M.jpg');"
href="http://udiena.lt/kaimas/item/14040-zalia-dyzelina-perkantiems-ukininkams-naujove"></a><a href="http://udiena.lt/kaimas/item/14040-zalia-dyzelina-perkantiems-ukininkams-naujove">
Žalią dyzeliną perkantiems ūkininkams – naujovė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c831dd2ad15c5efbf2d7301f33c5d53d_M.jpg');"
href="http://udiena.lt/kaimas/item/13899-svajojantiems-apie-versla-kaime-parama"></a><a href="http://udiena.lt/kaimas/item/13899-svajojantiems-apie-versla-kaime-parama">
Svajojantiems apie verslą kaime – parama                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/ivairenybes/item/14070-lietuviai-ivardijo-kiek-pinigu-siemet-skirs-atostogoms#startOfPageId14070">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/ivairenybes/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><img src="/images/banners/01kasyba.jpg" border="0" width="591" height="591" /></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR2020.jpg" border="0" width="355" height="586" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596 current active"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><ul><li><a href="/apie-laikrasti?id=118">TAISYKLĖS</a></li></ul></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_vasara_2020.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">2850</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">9131</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">46425</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">134836</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">14158828</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">102</div></div></div><div class="cwt-datetime">
2020-07-17        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ – Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>