
﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="virusas" /><meta name="title" content="Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas" /><meta property="og:title" content="Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_XL.jpg" /><meta property="og:description" content="Ką padaryti, kad valstybės, verslas ir žmonės kuo greičiau atsigautų po koronaviruso sukeltos krizės? Nuogąstaujama, kad Europos Sąjungos (ES) ūkis ši..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Ką padaryti, kad valstybės, verslas ir žmonės kuo greičiau atsigautų po koronaviruso sukeltos krizės? Nuogąstaujama, kad Europos Sąjungos (ES) ūkis ši..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e8b96c6229bc5b692de0b2486dcfbc64.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2020-18.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2020-06.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13969"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=36d7ca82c290fad16610ae83a84b96ec6e0db039" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 gegužės 28, Ketvirtadienis 08:35		</span><h2 class="itemTitle">
Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_L.jpg" alt="Ekonominio sunkmečio užkratui &ndash; tvirtas Europos Sąjungos atsakas" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Dovaidas PABIRŽIS</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Ką padaryti, kad valstybės, verslas ir žmonės kuo greičiau atsigautų po koronaviruso sukeltos krizės? Nuogąstaujama, kad Europos Sąjungos (ES) ūkis šiemet gali susitraukti 10–15 proc., tačiau tikrasis krizės mastas paaiškės tik rudenį. Natūralu, kad šalims vienoms ją įveikti būtų itin sunku. Laimė, ES dalis. Europos mastu jau numatyta nemažai priemonių krizei įveikti.</strong></p></div><div class="itemFullText"><p>Kai kurie ekonomikos sektoriai, visų pirma susiję su žmonių judėjimu ir paslaugomis, atsidūrė visiškoje nežinomybėje. Kas dešimtas europietis pragyvena iš turizmo, kuris šiuo metu visiškai sustojęs. Lietuvoje šis sektorius sudaro 5 proc. bendrojo vidaus produkto (BVP), o štai Kroatijoje ir Graikijoje turistai suneša penktadalį ekonomikos. Apskritai visos paslaugų sritys, kurių daugelis iš esmės užsidarė bent trims mėnesiams, daugumoje ES valstybių sudaro ūkio pagrindą.
<p>Europos ekonomikai gaivinti naudojamos įvairios priemonės – nuo esamo biudžeto lėšų ir paskolų iki biudžeto taisyklių švelninimo ar obligacijų supirkimo. Kovai su COVID-19 protrūkio padariniais visų pirma bus pasitelkti nepanaudoti 37 mlrd. eurų iš ES sanglaudos fondų. Lietuvai iš šio krepšelio teks net 1,5 mlrd. eurų. Papildomas milijardas iš ES biudžeto skirtas ir kaip garantija Europos investicijų fondui, kuris per bankus užtikrina paramą smulkiojo ir vidutinio verslo įmonėms. Taip tikimasi bent 100 tūkst. tokių įmonių Europoje suteikti 8 mlrd. eurų vertės paskolų.<br />153 mlrd. eurų siekiantis ES biudžetas sudaro vos apie 2 proc. visų ES valstybių biudžetų kartu sudėjus. Jis yra mažesnis už vienos vidutinio dydžio Vakarų Europos valstybės, pavyzdžiui, Belgijos ar Austrijos, biudžetą. Todėl nėra galimybių vien iš jo finansuoti reikšmingas visą žemyną apimančias ekonomikos skatinimo priemones. Europos Komisija jau krizės pradžioje pranešė išnaudojusi kiekvieną šiems metams numatytą biudžeto eurą.<br />Dėl to didžiausia dalis ES pagalbos bus teikiama paskolomis, taip pat leidžiant valstybėms lanksčiau planuoti išlaidas ir laikinai neribojant jų biudžeto deficito. ES turi geriausią įmanomą skolinimosi reitingą, todėl gali lengvai pritraukti lėšų rinkose ir palankiomis sąlygomis perskolinti jas valstybėms. Tikimasi nuo 2021 m. gerokai padidinti leidžiamą pasiskolinti sumą, kad valstybės dar dažniau naudotųsi šia galimybe.<br />Taip pat svarbu, kad kuo mažiau žmonių liktų be darbo. Balandį Europos Parlamentas patvirtino 100 mlrd. eurų vertės paskolų priemonę SURE, pagal kurią valstybės galės pasiskolinti lėšų tam, kad paremtų įmones, laikinai sumažinusias darbuotojų darbo valandų skaičių, ir taip padėtų joms išlaikyti darbuotojus.<br />Krizės metu geresnėje situacijoje atsidūrė eurą jau įsivedusios valstybės, tarp jų ir Lietuva. ES finansų ministrai dar tiksliai nesutarė kaip, tačiau šios šalys galės pasinaudoti Europos stabilumo mechanizmo paskolomis, kurių bendra vertė turėtų siekti per 240 mlrd. eurų. Savo indėlį į Europos ekonomikos gaivinimą toliau įneš ir Europos Centrinis Bankas, paskelbęs 750 mlrd. eurų vertės ūkio skatinimo programą, leisiančią supirkti ne tik ES valstybių, bet ir privačių įmonių obligacijas.<br />„Kalbame apie intervenciją, kuri iš viso verta beveik dviejų trilijonų eurų. Tai yra didžiausia Europos solidarumo išraiška istorijoje, didesnė net už Maršalo planą – programą, kuri padėjo mums atsitiesti po Antrojo pasaulinio karo. Šios lėšos padės sustabdyti COVID-19 padarinius, prisidės prie tyrimų ir vakcinos nuo viruso kūrimo. Jos yra tinkamas šaltinis paremti mūsų ekonomiką ir socialinės apsaugos sistemą. Jos apsaugos darbo vietas bei verslus ir užtikrins, kad nė viena šeima nebūtų palikta viena šiais sunkiais laikais", – ES atsaką į krizę įvertino Europos Parlamento pirmininkas David Sassoli.<br />Vis dėlto Europos Parlamentas suvokia, kad iki šiol priimtų priemonių nepakanka ekonominei krizei įveikti, todėl ragina valstybes susitarti dėl bendrų iš ES biudžeto garantuotų obligacijų išleidimo. Iki šiol šis klausimas ypač skaldė pietinių ir šiaurinių ES valstybių lyderius, o sutarti kol kas nepavyko.<br />Europarlamentarai įsitikinę, kad svarbiausiu kovos su ekonomine krize instrumentu turi tapti plataus užmojo būsimas daugiametis 2021–2027 m. ES biudžetas, dėl kurio šiuo metu deramasi. Iš ES išstojus Jungtinei Karalystei, taupiosios Bendrijos šalys griežtai atsisakė prisiimti didesnę naštą ir palaikė kuklesnį biudžeto variantą. Vis dėlto po paskutinio ES lyderių susitikimo Europos Komisija buvo įpareigota pristatyti atnaujintą biudžeto projektą atsižvelgiant į pasikeitusias aplinkybes. Tikėtina, kad šis biudžetas bus gausesnis nei planuota.<br />Daugiametį ES biudžetą turės tvirtinti ir Europos Parlamentas. Jo pirmininkas D. Sassoli vasarį pabrėžė, kad Parlamentas yra pasiryžęs patvirtinti tik tokį biudžetą, kuris būtų pakankamai ambicingas ir atspindėtų žmonių lūkesčius.
<p><img src="/images/icons/pr.png" border="0" alt="" /><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas&url=http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13968-prasidejo-priemimas-i-salies-universitetus-ir-kolegijas">
&laquo; Prasidėjo priėmimas į šalies universitetus ir kolegijas		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/13700-socialines-globos-istaigas-ragina-imtis-apsaugos-priemoniu">Socialines globos įstaigas ragina imtis apsaugos priemonių</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f2ff883afcf51724bdff3bdafed7ef18_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Stengiantis apsaugoti labiausiai pažeidžiamus asmenis nuo galimo koronaviruso (COVID-19) užkrato, socialinės apsaugos ir darbo ministras Linas Kukuraitis pavedė ministerijai pavaldžioms socialinės globos įstaigoms imtis atsargumo priemonių, tai yra riboti globos įstaigų klientų kontaktus su lankytojais, neseniai grįžusiais iš šalių, kuriose nustatyti dažni koronaviruso atvejai, užtikrinti bendrų higienos reikalavimų laikymąsi, pagal galimybes ir poreikį papildyti asmeninių apsaugos priemonių atsargas.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b1ade0a320ac683270dd073ba7af5dd2_M.jpg');"
href="http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas"></a><a href="http://udiena.lt/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas">
Ekonominio sunkmečio užkratui – tvirtas Europos Sąjungos atsakas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f44f2c35368f7405f1cfa91b9abaf469_M.jpg');"
href="http://udiena.lt/aktualijos/item/13968-prasidejo-priemimas-i-salies-universitetus-ir-kolegijas"></a><a href="http://udiena.lt/aktualijos/item/13968-prasidejo-priemimas-i-salies-universitetus-ir-kolegijas">
Prasidėjo priėmimas į šalies universitetus ir kolegijas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a12c6cdfa1c57d8d196a42d992b230e0_M.jpg');"
href="http://udiena.lt/aktualijos/item/13962-uteniskiai-tapo-svarbaus-istorinio-ivykio-liudininkais"></a><a href="http://udiena.lt/aktualijos/item/13962-uteniskiai-tapo-svarbaus-istorinio-ivykio-liudininkais">
Uteniškiai tapo svarbaus istorinio įvykio liudininkais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/067f06dab40ee4bf6ba7e75194ed3d17_M.jpg');"
href="http://udiena.lt/aktualijos/item/13961-tarybos-posedis-vyko-iprastineje-vietoje"></a><a href="http://udiena.lt/aktualijos/item/13961-tarybos-posedis-vyko-iprastineje-vietoje">
Tarybos posėdis vyko įprastinėje vietoje                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d8f7a1bcdfcb6b2a92fd095fd1155da4_M.jpg');"
href="http://udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas"></a><a href="http://udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas">
Kultūros išsiilgusiems uteniškiams – išskirtinis pasiūlymas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3c68db0cbb959e3339f03b45ee1b56d8_M.jpg');"
href="http://udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams"></a><a href="http://udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams">
„Aukso paukštės“ apdovanojimai – Lietuvos mėgėjų meno puoselėtojams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a54c05e75d2ed6c2222655765fd5a865_M.jpg');"
href="http://udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva"></a><a href="http://udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva">
Nepriklausomybės vaikai dainomis sveikins Lietuvą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/794f66a693a30886c5eb45d2f04a8f95_M.jpg');"
href="http://udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys"></a><a href="http://udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys">
Svečiuose – Balio Dvariono mokinys                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/984f66db9b449f5cca982638d3b93e21_M.jpg');"
href="http://udiena.lt/verslas/item/13890-pirmojo-ketvircio-utenos-trikotazo-grupes-pajamos-7-5-mln-euru"></a><a href="http://udiena.lt/verslas/item/13890-pirmojo-ketvircio-utenos-trikotazo-grupes-pajamos-7-5-mln-euru">
Pirmojo ketvirčio „Utenos trikotažo“ grupės pajamos – 7,5 mln. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ea2d8573bc338b4b8580ffd31f8023a6_M.jpg');"
href="http://udiena.lt/verslas/item/13888-5-priezastys-kodel-jusu-verslui-reikia-seo"></a><a href="http://udiena.lt/verslas/item/13888-5-priezastys-kodel-jusu-verslui-reikia-seo">
5 priežastys kodėl Jūsų verslui reikia SEO                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5e00dc0a045248b39c9554fa6bfeba6d_M.jpg');"
href="http://udiena.lt/verslas/item/13862-desimtadalio-utenos-trikotazo-darbuotoju-lauks-pokyciai"></a><a href="http://udiena.lt/verslas/item/13862-desimtadalio-utenos-trikotazo-darbuotoju-lauks-pokyciai">
Dešimtadalio „Utenos trikotažo“ darbuotojų lauks pokyčiai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7b5bcba1561220255ac1b22b6eaf4715_M.jpg');"
href="http://udiena.lt/verslas/item/13856-utenos-trikotazas-atidaro-pirmasias-parduotuves"></a><a href="http://udiena.lt/verslas/item/13856-utenos-trikotazas-atidaro-pirmasias-parduotuves">
„Utenos trikotažas“ atidaro pirmąsias parduotuves                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/25a3bb259efa21fc96901ad625f3a85d_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13965-laiveliai-vel-plukdys-mazuosius-uteniskius-i-vasara"></a><a href="http://udiena.lt/ivairenybes/item/13965-laiveliai-vel-plukdys-mazuosius-uteniskius-i-vasara">
Laiveliai vėl plukdys mažuosius uteniškius į vasarą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0334bc79597c3e875f56319ea7b8149c_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13963-utenos-ir-zarasu-rajonu-vandens-telkiniai-praturtinti-ezeriniais-sykais"></a><a href="http://udiena.lt/ivairenybes/item/13963-utenos-ir-zarasu-rajonu-vandens-telkiniai-praturtinti-ezeriniais-sykais">
Utenos ir Zarasų rajonų vandens telkiniai praturtinti ežeriniais sykais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b8dba3ac601617c2925097645a2d0da2_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13934-odos-prieziuros-priemones-kaip-pasirinkti-krema-veidui"></a><a href="http://udiena.lt/ivairenybes/item/13934-odos-prieziuros-priemones-kaip-pasirinkti-krema-veidui">
Odos priežiūros priemonės: kaip pasirinkti kremą veidui?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2c2705db5579fa57c8e334ea6082b480_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13929-kodel-netikros-naujienos-gali-buti-pavojingos"></a><a href="http://udiena.lt/ivairenybes/item/13929-kodel-netikros-naujienos-gali-buti-pavojingos">
Kodėl netikros naujienos gali būti pavojingos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4ae8ae47e93bb78cc2322fb645ee1781_M.jpg');"
href="http://udiena.lt/kriminalai/item/13964-uteniskiai-svarino-parduotuviu-lentynas-kol-ju-nesuciupo-pareigunai"></a><a href="http://udiena.lt/kriminalai/item/13964-uteniskiai-svarino-parduotuviu-lentynas-kol-ju-nesuciupo-pareigunai">
Uteniškiai švarino parduotuvių lentynas tol, kol jų nesučiupo pareigūnai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4f2d1ef29ce86adbf2de17b56d708f89_M.jpg');"
href="http://udiena.lt/kriminalai/item/13952-nuo-sukciu-nukentejo-leliuniske"></a><a href="http://udiena.lt/kriminalai/item/13952-nuo-sukciu-nukentejo-leliuniske">
Nuo sukčių nukentėjo leliūniškė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/02e82478871eba915c5c272a8ff11fa2_M.jpg');"
href="http://udiena.lt/kriminalai/item/13933-bus-teisiamas-del-mirtino-smugio-savo-gyvenimo-draugei"></a><a href="http://udiena.lt/kriminalai/item/13933-bus-teisiamas-del-mirtino-smugio-savo-gyvenimo-draugei">
Bus teisiamas dėl mirtino smūgio savo gyvenimo draugei                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/aadedfb3423a3489bf972cecba07ad72_M.jpg');"
href="http://udiena.lt/kriminalai/item/13908-savaitgalis-utenos-rajone-pazymetas-triju-jaunuoliu-zutimi"></a><a href="http://udiena.lt/kriminalai/item/13908-savaitgalis-utenos-rajone-pazymetas-triju-jaunuoliu-zutimi">
Savaitgalis Utenos rajone pažymėtas trijų jaunuolių žūtimi                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7a721e3c93e9f2afa22fe0c77194eac3_M.jpg');"
href="http://udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks"></a><a href="http://udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks">
Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/11da69ee47a070282d59c71e448e1629_M.jpg');"
href="http://udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu"></a><a href="http://udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu">
Mokyklos languose suplevėsavo trys dešimtys trispalvių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/950ca8b144e552a1e7c4114c231b8d7b_M.jpg');"
href="http://udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis"></a><a href="http://udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis">
Darbus ir pasiekimus įvertino nominacijomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d2adb5b40d949410143ae3a13022e36f_M.jpg');"
href="http://udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos"></a><a href="http://udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos">
Diplomų įteikimo šventėje – priesaikos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/16565ff43f5dcddc04f64344fdca1fd2_M.jpg');"
href="http://udiena.lt/sportas/item/13869-utenio-treniruociu-planas-per-nakti"></a><a href="http://udiena.lt/sportas/item/13869-utenio-treniruociu-planas-per-nakti">
„Utenio“ treniruočių planas – per naktį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/233c77b04f91688870fb1e1995cc4f98_M.jpg');"
href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija"></a><a href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija">
„Juventus“ pratęsė pergalių seriją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/28c33f9981fec606824d62eb5444f82e_M.jpg');"
href="http://udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu"></a><a href="http://udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu">
Ž. Urbonas paskirtas Lietuvos jaunių rinktinės vyr. treneriu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2b19039892926da39539af655fbfaff8_M.jpg');"
href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu"></a><a href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu">
„Karštas“ pusmetis: „Juventus“ tapo sunkiai įkandamu riešutėliu                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9784d57f1875c1247cd20efd6413cc49_M.jpg');"
href="http://udiena.lt/sveikata/item/13959-atskleide-kokios-sveikatos-problemos-kamuoja-vaikus"></a><a href="http://udiena.lt/sveikata/item/13959-atskleide-kokios-sveikatos-problemos-kamuoja-vaikus">
Atskleidė, kokios sveikatos problemos kamuoja vaikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/477a3dd2b30bb80622f13f66c6e62a91_M.jpg');"
href="http://udiena.lt/sveikata/item/13951-plastines-operacijos-tendencijos-ir-populiarejimas"></a><a href="http://udiena.lt/sveikata/item/13951-plastines-operacijos-tendencijos-ir-populiarejimas">
Plastinės operacijos: tendencijos ir populiarėjimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a3792001e78e0adee99896f49d22878a_M.jpg');"
href="http://udiena.lt/sveikata/item/13950-kaip-daromas-limfodrenazinis-masazas"></a><a href="http://udiena.lt/sveikata/item/13950-kaip-daromas-limfodrenazinis-masazas">
Kaip daromas limfodrenažinis masažas?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a6a58366923a50b17a0e10ee28914213_M.jpg');"
href="http://udiena.lt/sveikata/item/13924-dengti-nosi-ir-veida-privaloma-tik-tam-tikrose-vietose"></a><a href="http://udiena.lt/sveikata/item/13924-dengti-nosi-ir-veida-privaloma-tik-tam-tikrose-vietose">
Dengti nosį ir veidą privaloma tik tam tikrose vietose                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c831dd2ad15c5efbf2d7301f33c5d53d_M.jpg');"
href="http://udiena.lt/kaimas/item/13899-svajojantiems-apie-versla-kaime-parama"></a><a href="http://udiena.lt/kaimas/item/13899-svajojantiems-apie-versla-kaime-parama">
Svajojantiems apie verslą kaime – parama                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/92fb38aca7fb8444a1e42693152a7de9_M.jpg');"
href="http://udiena.lt/kaimas/item/13891-deklaruoti-paselius-galite-ir-seniunijose"></a><a href="http://udiena.lt/kaimas/item/13891-deklaruoti-paselius-galite-ir-seniunijose">
Deklaruoti pasėlius galite ir seniūnijose                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/69117e8d209efe150e4637070c826491_M.jpg');"
href="http://udiena.lt/kaimas/item/13846-per-karantina-gali-prekiauti-ukininkai"></a><a href="http://udiena.lt/kaimas/item/13846-per-karantina-gali-prekiauti-ukininkai">
Per karantiną gali prekiauti ūkininkai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/11c55c32c5e3bb4342c879f7cfb6b806_M.jpg');"
href="http://udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo"></a><a href="http://udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo">
Ragina ūkininkus prisidėti prie koronaviruso suvaldymo                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13969-ekonominio-sunkmecio-uzkratui-tvirtas-europos-sajungos-atsakas#startOfPageId13969">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><img src="/images/banners/01kasyba.jpg" border="0" width="591" height="591" /></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR2020.jpg" border="0" width="355" height="586" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><ul><li><a href="/apie-laikrasti?id=118">TAISYKLĖS</a></li></ul></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_pavasaris_2020.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">2511</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">7864</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">10375</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">10375</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">13811937</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">106</div></div></div><div class="cwt-datetime">
2020-06-02        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>