﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="knygų mugė" /><meta name="title" content="Vilniaus knygų mugėje – ir mūsų krašto atgarsiai" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai" /><meta property="og:title" content="Vilniaus knygų mugėje – ir mūsų krašto atgarsiai" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_XL.jpg" /><meta property="og:description" content="Jono Meko citatos „Gyventi reikia be formulių, reikia būti atviram“ improvizacija ketvirtadienį pradėta 21-oji Vilniaus knygų mugė. Atidarymo scenoje..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Jono Meko citatos „Gyventi reikia be formulių, reikia būti atviram“ improvizacija ketvirtadienį pradėta 21-oji Vilniaus knygų mugė. Atidarymo scenoje..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Vilniaus knygų mugėje – ir mūsų krašto atgarsiai</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Vilniaus knygų mugėje – ir mūsų krašto atgarsiai" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Vilniaus knygų mugėje – ir mūsų krašto atgarsiai</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13673"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=fb375c3846986f59b28ab63d02450d5399a4546b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 vasario 21, Penktadienis 14:13		</span><h2 class="itemTitle">
Vilniaus knygų mugėje – ir mūsų krašto atgarsiai
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_L.jpg" alt="Vilniaus knygų mugėje &ndash; ir mūsų kra&scaron;to atgarsiai" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">31 foto</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>Jono Meko citatos „Gyventi reikia be formulių, reikia būti atviram“ improvizacija ketvirtadienį pradėta 21-oji Vilniaus knygų mugė. Atidarymo scenoje vaizdais, vietoje gimstančiais žodžiais bei repo ritmais šiuolaikinį performansą „fluxus“ dvasia pradėjo renginio vedėjas Andrius Bialobžeskis, lyg garsusis avangardinio kino kūrėjas „filmindamas" save bei susirinkusią publiką.</strong></p></div><div class="itemFullText"><p>Šių metų Vilniaus knygų mugė pradėta ir ką tik šį pasaulį palikusio, gimusio Utenos krašte, prie gražuolio Alaušo, poeto Kęstučio Navako eilėraščio citata – kūrėjas vos viena diena prasilenkė su dienos šviesą išvydusia paskutine savo poezijos knyga „Poetas pamiršta pavarde", pristatoma mugėje.
<p>Šių metų Vilniaus knygų mugės globėjo, Lietuvos respublikos Prezidento Gitano Nausėdos sveikinimo žodžius scenoje perskaitė jo patarėja Sonata Šulcė, perdavusi linkėjimą gyventi be formulių ir atvira širdimi. „Utenos dienos" žiniomis, Prezidentas mugėje turėtų apsilankyti šeštadienį.<br />Sveikinimo žodį taręs Lietuvos kultūros ministras Mindaugas Kvietkauskas kalbėjo, kad dažnai šių metų mugėje tariamas žodis „formulė" lotyniškai reiškia „formelę" – tokią formą, kuri yra labai ribota, siaura, suspausta, o Jonas Mekas apie formą yra rašęs kaip apie stebuklą.<br />Dėkodamas mugės organizatoriams, kad jie nuolat siekia jau atrastas formas toliau tobulinti, į paskutinį scenoje savo ištartą klausimą „Kas yra forma, kuriai netinka jokia formulė?", atsakė Kęstučio Navako žodžiais: tai – taškas.<br />Sveikindamas susirinkusius Vilniaus meras Remigijus Šimašius pasidžiaugė, kad Vilniaus knygų mugė pasirinko tokį šūkį, kuris verčia mąstyti.<br />Scenoje visus Knygų mugės dalyvius bei svečius sveikino ir Lietuvos Nacionalinės kultūros bei meno premijos laureatas uteniškis rašytojas Saulius Šaltenis, vis bandantis sau atsakyti į klausimą, kur slypi šio renginio paslaptis.<br />„Knygų mugė – tai lietuviškas stebuklas, primenantis tuos, kuriuos sukuria mūsų mokslininkai, startuoliai, gyvybės mokslų centrai ar teatrai, – jau nulipęs nuo scenos sakė Nacionalinės kultūros ir meno premijos laureatas. – Tai man vis dar mįslingas ir gana keistas reiškinys, nes žmonės, užuot rinkęsi kitokias pramogas, tūkstančiais traukia į šiuos rūmus prie Neries, vaikštinėja, perka, klausosi, kalba, ginčijasi. Prisimenu pačią Vilniaus mugės pradžią, kai ji tik kūrėsi. Iš pradžių visi čia eidavo kaip į žemės ūkio, alaus ar kokią kitą mugę. Bet po truputį renginys atrado savo žmones. Man tai pavyzdys, kaip reikia tikėti tuo, ką darai, atkakliai dirbti, turėti idėjų, entuziazmo – tik tokiu būdu gimsta stebuklai. Kuo daugiau mes jų turėsime savo kultūroje, moksle, pramonėje, tuo labiau didžiuosimės Lietuva, galvosime, kad čia yra įdomu ir gera gyventi".<br />Romanų „Riešutų duona", „Amžinai žaliuojantis klevas", „Kalės vaikai", „Lituanica" autorius S. Šaltenis šių metų Knygų mugėje pristato ir naujausią savo kūrinį – „Geležiniai gyvatės kiaušiniai". „Dabar atrodo, kad tai paskutinis, svarbiausias mano romanas. Kas skaitė, sako, kad geras, – šyptelėjo autorius. – Aš ilgai rašau: matuoju, vaikštau, galvoju – daug metų. Parašyti, kai jau viskas yra galvoje, ne taip sunku, bet suvokti ir atrasti kažką naujo – tai lyg gerą vyną subrandinti mintis bei idėjas".<br />Kasmetinėje Vilniaus knygų mugėje diskutuojant lengva pereiti nuo knygų prie žuvies, nuo literatūros prie filosofijos, nuo meno prie politikos. Čia iki pat sekmadienio popietės iš tiesų daug erdvių bei progų diskusijoms.<br />Penktadienį iki 19 val. skelbiama „Bičiulių dieną", nuo 10 iki 21 val. – „Penktadienis be formulių", šeštadienį nuo 10 iki 21 val. – „Atvirų pasimatymų diena", kurią užbaigti galima bus nuo 21 iki 23 val. truksiančiame renginyje „Naktis mugėje. Žodis kaip pasikartojantis sapnas". O sekmadienį visi kviečiami į „Šeimos dieną", kuri tęsis iki 17 val.<br />Ketvirtadienį knygų mugėje buvo pristatyta viena iš rimčiausių mūsų krašto knygų „Lietuvos valsčių serijos monografija „Saldutiškis".<br />Bibliotekų erdvėje Utenos A. ir M. Miškinių viešosios bibliotekos moterys mugės lankytojams pristatė interaktyvią viktoriną, kur lankytojai galėjo pasitikrinti žinias įvairiose sferose, o teisingai atsakiusieji – apdovanoti kukliu prizu.<br />Šį savaitgalį didžiajame kelių dienų Knygų mugės maratone lankytojų laukia begalė įdomių ir dar neatrastų temų. LITEXPO žada tapti populiariausiu kultūros tašku Vilniuje. Nes, kaip pastebėjo S. Šaltenis, mugė turi savo magnetą – savotišką paslaptingą trauką.
<p>LITEXPO ir laikraščio „Utenos diena“ inf., Vytauto Ridiko nuotr.<div style='text-align: center; '><div data-ao-pid="tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7',        consent: null    });</script></div><p> 
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Vilniaus knygų mugėje – ir mūsų krašto atgarsiai&url=http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdb735c0e0fa" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9505.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9505.jpg" title="Click to enlarge image IMG_9505.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9505.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9518.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9518.jpg" title="Click to enlarge image IMG_9518.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9518.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9526.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9526.jpg" title="Click to enlarge image IMG_9526.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9526.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9529.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9529.jpg" title="Click to enlarge image IMG_9529.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9529.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9532.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9532.jpg" title="Click to enlarge image IMG_9532.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9532.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9537.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9537.jpg" title="Click to enlarge image IMG_9537.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9537.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9548.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9548.jpg" title="Click to enlarge image IMG_9548.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9548.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9556.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9556.jpg" title="Click to enlarge image IMG_9556.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9556.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9570.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9570.jpg" title="Click to enlarge image IMG_9570.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9570.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9586.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9586.jpg" title="Click to enlarge image IMG_9586.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9586.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9588.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9588.jpg" title="Click to enlarge image IMG_9588.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9588.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9590.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9590.jpg" title="Click to enlarge image IMG_9590.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9590.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9600.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9600.jpg" title="Click to enlarge image IMG_9600.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9600.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9620.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9620.jpg" title="Click to enlarge image IMG_9620.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9620.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9653.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9653.jpg" title="Click to enlarge image IMG_9653.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9653.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9657.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9657.jpg" title="Click to enlarge image IMG_9657.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9657.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9658.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9658.jpg" title="Click to enlarge image IMG_9658.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9658.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9662.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9662.jpg" title="Click to enlarge image IMG_9662.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9662.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9663.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9663.jpg" title="Click to enlarge image IMG_9663.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9663.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9665.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9665.jpg" title="Click to enlarge image IMG_9665.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9665.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9667.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9667.jpg" title="Click to enlarge image IMG_9667.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9667.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9674.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9674.jpg" title="Click to enlarge image IMG_9674.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9674.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9679.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9679.jpg" title="Click to enlarge image IMG_9679.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9679.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9681.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9681.jpg" title="Click to enlarge image IMG_9681.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9681.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9695.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9695.jpg" title="Click to enlarge image IMG_9695.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9695.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9706.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9706.jpg" title="Click to enlarge image IMG_9706.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9706.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9712.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9712.jpg" title="Click to enlarge image IMG_9712.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9712.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9713.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9713.jpg" title="Click to enlarge image IMG_9713.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9713.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9724.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9724.jpg" title="Click to enlarge image IMG_9724.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9724.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13673/IMG_9739.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryb735c0e0fa]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_9739.jpg" title="Click to enlarge image IMG_9739.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_b735c0e0fa_img_9739.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Vilniaus knygų mugėje – ir mūsų krašto atgarsiai" href="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai#sigProGalleriab735c0e0fa">http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai#sigProGalleriab735c0e0fa</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13671-per-uzgaveniu-kaukes-atsiskleidzia-gili-proteviu-tradicija">
&laquo; Per Užgavėnių kaukes atsiskleidžia gili protėvių tradicija		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/11155-prezidente-dalia-grybauskaite-vilniaus-knygu-muge-i-pasauli-atveria-daugybe-langu">Prezidentė Dalia Grybauskaitė: „Vilniaus knygų mugė į pasaulį atveria daugybę langų“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/55343b54bb835a74e6fe9b84e17b06b4_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Prezidentė Dalia Grybauskaitė pripažįsta, kad yra skaitantis žmogus, o jai artimiausios – susitikimus su reikšmingais žmonėmis dovanojančios biografinės knygos. Šiemet su šūkiu „Skaitau Lietuvą - skaitau pasaulį“ lankytojus pasitinkanti ir į daugiau nei 560 renginių kviečianti mugė, pasak Vilniaus knygų mugės globėjos, yra gyvas įrodymas, kad esame skaitanti, knygą gerbianti ir mylinti tauta.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/7174-nacionaline-biblioteku-savaite-spalvinga-knygu-muge-ir-isskirtinis-koncertas">Nacionalinė bibliotekų savaitė: spalvinga knygų mugė ir išskirtinis koncertas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/56f49b8be9158a7b983bd8ec4ddb4461_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Praėjusią savaitę šalyje buvo minima Nacionalinė bibliotekų savaitė – jos metu vykę renginiai neaplenkė ir Utenos A. ir M. Miškinių viešosios bibliotekos.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/6661-apdovanoti-2015-metu-knygu-rinkimu-nugaletojai">Apdovanoti 2015 metų knygų rinkimų nugalėtojai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e566bcac667b1c5e539112543947f694_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>17-ąją Vilniaus knygų mugę sekmadienį vainikavo 2015 metų knygos rinkimų laureatų apdovanojimas. Skaitytojų išrinktus tradicinės akcijos nugalėtojus pasveikino kultūros ministras Šarūnas Birutis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/ivairenybes/item/4012-knygu-mugeje-idomiu-renginiu-gausa">Knygų mugėje – įdomių renginių gausa</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/48d890cd826326e9a53289fa7114cca6_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>15 šalies leidyklų dalyvaus Utenoje rengiamoje tradicine tapusioje Pavasario knygų mugėje, kuri Utenos A. ir M. Miškinių viešojoje bibliotekoje šurmuliuos balandžio 28 dieną 11-19 val.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/3505-tarp-metu-knygos-rinkimu-2014-laureatu-musu-krastietis-rasytojas-vytautas-racickas">Tarp „Metų knygos rinkimų 2014“ laureatų – mūsų kraštietis rašytojas Vytautas Račickas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c69b7f6b3abe10f8eb06ff79f0fa076b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vilniaus knygų mugės paskutinę dieną apdovanoti dešimtą kartą surengtos akcijos „Metų knygos rinkimai 2014" nugalėtojai keturiose kategorijose.</strong><br /><strong>Metų knyga suaugusiųjų kategorijoje skaitytojai išrinko Rasos Aškinytės romaną „Žmogus, kuriam nieko nereikėjo", poezijos kategorijoje – Vytauto Stankaus knygą „Iš veidrodžio, už", knygų paaugliams kategorijoje – Vytauto Račicko apysaką „Aš, dviratis, pirmoji meilė ir sumuštiniai su sliekais", vaikų kategorijoje – Danguolės Kandrotienės apysaką-pasaką „Spintos istorijos".</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/3487-siemet-prasidejusi-knygu-muge-kvies-ispainioti-detektyviniu-istoriju-pinkles">Šiandien prasidėjusi knygų mugė kvies išpainioti detektyvinių istorijų pinkles</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/bd7f0e9239ee23b936271d792790b48d_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vasario 19 dieną, ketvirtadienį, 10 val. „Litexpo" parodų centre prasideda 16-oji Vilniaus knygų mugė. Mugės atidaryme dalyvaus ir svečius pasveikins kultūros ministras Šarūnas Birutis. Tą pačią dieną 12 val. ministras apdovanos Gražiausių metų knygų konkurso nugalėtojus.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f1a0abfb356814dcc0708487bd436e62_M.jpg');"
href="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai"></a><a href="http://udiena.lt/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai">
Vilniaus knygų mugėje – ir mūsų krašto atgarsiai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a0644ae75e0d7005a3ebe708b1c39453_M.jpg');"
href="http://udiena.lt/aktualijos/item/13671-per-uzgaveniu-kaukes-atsiskleidzia-gili-proteviu-tradicija"></a><a href="http://udiena.lt/aktualijos/item/13671-per-uzgaveniu-kaukes-atsiskleidzia-gili-proteviu-tradicija">
Per Užgavėnių kaukes atsiskleidžia gili protėvių tradicija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3c7f63471e98d94001e958a21f68368c_M.jpg');"
href="http://udiena.lt/aktualijos/item/13665-i-teisiamuju-suola-uteniskius-atvede-dvarvieteje-pastatytas-namas"></a><a href="http://udiena.lt/aktualijos/item/13665-i-teisiamuju-suola-uteniskius-atvede-dvarvieteje-pastatytas-namas">
Į teisiamųjų suolą uteniškius atvedė dvarvietėje pastatytas namas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/11e88acb0501255d9bd164d904c5d18d_M.jpg');"
href="http://udiena.lt/aktualijos/item/13662-sugrizta-metu-renovacijos-projekto-rinkimai"></a><a href="http://udiena.lt/aktualijos/item/13662-sugrizta-metu-renovacijos-projekto-rinkimai">
Sugrįžta Metų renovacijos projekto rinkimai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/be82e6c516c9793945c9e021e60d9899_M.jpg');"
href="http://udiena.lt/kultura/item/13667-utenos-kolegijoje-paroda-suzibo-nauja-spalvu-gama"></a><a href="http://udiena.lt/kultura/item/13667-utenos-kolegijoje-paroda-suzibo-nauja-spalvu-gama">
Utenos kolegijoje paroda sužibo nauja spalvų gama                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8e401d90db43cd21dab70c9aee51843d_M.jpg');"
href="http://udiena.lt/kultura/item/13652-musu-krastieciui-s-salteniui-lietuvos-nacionaline-kulturos-ir-meno-premija"></a><a href="http://udiena.lt/kultura/item/13652-musu-krastieciui-s-salteniui-lietuvos-nacionaline-kulturos-ir-meno-premija">
Mūsų kraštiečiui S. Šalteniui – Lietuvos nacionalinė kultūros ir meno premija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b88a198a0bdbc583f93390887ff90b69_M.jpg');"
href="http://udiena.lt/kultura/item/13636-utenoje-krastiecio-s-saltenio-naujos-knygos-sutiktuves"></a><a href="http://udiena.lt/kultura/item/13636-utenoje-krastiecio-s-saltenio-naujos-knygos-sutiktuves">
Utenoje – kraštiečio S. Šaltenio naujos knygos sutiktuvės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/82d6b48d7f880a73fa1e572893724fc0_M.jpg');"
href="http://udiena.lt/kultura/item/13626-bibliotekai-svarbus-tarptautinis-ivertinimas"></a><a href="http://udiena.lt/kultura/item/13626-bibliotekai-svarbus-tarptautinis-ivertinimas">
Bibliotekai – svarbus tarptautinis įvertinimas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/688b8679b0c1bbdfb58b64a859601978_M.jpg');"
href="http://udiena.lt/verslas/item/13641-utenos-regione-darbus-pradeda-uab-gedarta"></a><a href="http://udiena.lt/verslas/item/13641-utenos-regione-darbus-pradeda-uab-gedarta">
Utenos regione darbus pradeda UAB „Gedarta“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/945b90089f73e72d896dee464d41c9aa_M.jpg');"
href="http://udiena.lt/verslas/item/13620-utenos-daryklai-pirmajai-salyje-suteiktas-isskirtinis-statusas"></a><a href="http://udiena.lt/verslas/item/13620-utenos-daryklai-pirmajai-salyje-suteiktas-isskirtinis-statusas">
„Utenos“ daryklai pirmajai šalyje suteiktas išskirtinis statusas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/256c9cd35ba20b5e810c938c33dc1b8e_M.jpg');"
href="http://udiena.lt/verslas/item/13608-ekonominiai-koronaviruso-simptomai-baltijos-salyse-veluojancios-siuntos-ir-brangesnis-gabenimas"></a><a href="http://udiena.lt/verslas/item/13608-ekonominiai-koronaviruso-simptomai-baltijos-salyse-veluojancios-siuntos-ir-brangesnis-gabenimas">
Ekonominiai koronaviruso simptomai Baltijos šalyse: vėluojančios siuntos ir brangesnis gabenimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/77d4ca0db3118105db9a1d40b70c293a_M.jpg');"
href="http://udiena.lt/verslas/item/13587-utenos-imone-kurioje-44-metu-stazas-ne-riba"></a><a href="http://udiena.lt/verslas/item/13587-utenos-imone-kurioje-44-metu-stazas-ne-riba">
Utenos įmonė, kurioje 44 metų stažas – ne riba                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/73832e9cb7ee691319f5e1ac350ac63b_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13668-paulius-stalionis-as-dainuoju-ne-tik-dainas-as-dainuoju-gyvenima"></a><a href="http://udiena.lt/ivairenybes/item/13668-paulius-stalionis-as-dainuoju-ne-tik-dainas-as-dainuoju-gyvenima">
Paulius Stalionis: „Aš dainuoju ne tik dainas. Aš dainuoju gyvenimą!“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b393671bf3c367e2c719bd666f3aa56c_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13649-sv-valentino-diena-tuokiasi-ir-varduvininkai-ir-70-meciai"></a><a href="http://udiena.lt/ivairenybes/item/13649-sv-valentino-diena-tuokiasi-ir-varduvininkai-ir-70-meciai">
Šv. Valentino dieną tuokiasi ir varduvininkai, ir 70-mečiai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/85af6bc5bb001195a8607f6cb4029b00_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13648-pasirinkus-poilsine-kelione-kaip-turiningai-pailseti"></a><a href="http://udiena.lt/ivairenybes/item/13648-pasirinkus-poilsine-kelione-kaip-turiningai-pailseti">
Pasirinkus poilsinę kelionę: kaip turiningai pailsėti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f940bb9691424e56053674b7b182f841_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13647-12-spa-proceduru-privalumu-musu-kunui-ir-sielai"></a><a href="http://udiena.lt/ivairenybes/item/13647-12-spa-proceduru-privalumu-musu-kunui-ir-sielai">
12 SPA procedūrų privalumų mūsų kūnui ir sielai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7b8f64d6646b5b61c3329aef34b68d67_M.jpg');"
href="http://udiena.lt/kriminalai/item/13670-apsvarino-uzpaliecius-pavoge-degtine"></a><a href="http://udiena.lt/kriminalai/item/13670-apsvarino-uzpaliecius-pavoge-degtine">
Apšvarino užpaliečius – pavogė degtinę                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7e40c7eef3a7310f403cba1b8618e521_M.jpg');"
href="http://udiena.lt/kriminalai/item/13632-uteniskiai-buvo-ivilioti-i-sukciu-pinkles"></a><a href="http://udiena.lt/kriminalai/item/13632-uteniskiai-buvo-ivilioti-i-sukciu-pinkles">
Uteniškiai buvo įvilioti į sukčių pinkles                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2979c6a074e8bbb791cc1a2b6dabbf4b_M.jpg');"
href="http://udiena.lt/kriminalai/item/13629-avarija-zvyrkelyje-automobilis-trenkesi-i-medi"></a><a href="http://udiena.lt/kriminalai/item/13629-avarija-zvyrkelyje-automobilis-trenkesi-i-medi">
Avarija žvyrkelyje: automobilis trenkėsi į medį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/37fe14933ade6ed2bafb74315d664d8b_M.jpg');"
href="http://udiena.lt/kriminalai/item/13609-avarija-be-skaudziu-pasekmiu"></a><a href="http://udiena.lt/kriminalai/item/13609-avarija-be-skaudziu-pasekmiu">
Avarija – be skaudžių pasekmių                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/950ca8b144e552a1e7c4114c231b8d7b_M.jpg');"
href="http://udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis"></a><a href="http://udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis">
Darbus ir pasiekimus įvertino nominacijomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d2adb5b40d949410143ae3a13022e36f_M.jpg');"
href="http://udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos"></a><a href="http://udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos">
Diplomų įteikimo šventėje – priesaikos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/27da614e6fa0e417c720cb28953e3139_M.jpg');"
href="http://udiena.lt/jaunimas/item/13624-uteniskiai-dalyvauja-mugeje-studijos-2020"></a><a href="http://udiena.lt/jaunimas/item/13624-uteniskiai-dalyvauja-mugeje-studijos-2020">
Uteniškiai dalyvauja mugėje „Studijos 2020“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/96964fa3f4d90c13872ce510823645b1_M.jpg');"
href="http://udiena.lt/jaunimas/item/13576-profesinio-mokymo-istaigos-priims-daugiau-mokiniu"></a><a href="http://udiena.lt/jaunimas/item/13576-profesinio-mokymo-istaigos-priims-daugiau-mokiniu">
Profesinio mokymo įstaigos priims daugiau mokinių                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/233c77b04f91688870fb1e1995cc4f98_M.jpg');"
href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija"></a><a href="http://udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija">
„Juventus“ pratęsė pergalių seriją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/28c33f9981fec606824d62eb5444f82e_M.jpg');"
href="http://udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu"></a><a href="http://udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu">
Ž. Urbonas paskirtas Lietuvos jaunių rinktinės vyr. treneriu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2b19039892926da39539af655fbfaff8_M.jpg');"
href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu"></a><a href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu">
„Karštas“ pusmetis: „Juventus“ tapo sunkiai įkandamu riešutėliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a32f02ca7a1dc54756bb851fcf79b000_M.jpg');"
href="http://udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles"></a><a href="http://udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles">
Iškilmingai įteiktos prestižinės „LTeam apdovanojimų 2019“ statulėlės                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4b647a35414def3efd0e51f91a7c25b0_M.jpg');"
href="http://udiena.lt/sveikata/item/13639-supratau-kovojame-ne-su-ligomis-o-su-simptomais"></a><a href="http://udiena.lt/sveikata/item/13639-supratau-kovojame-ne-su-ligomis-o-su-simptomais">
Supratau: kovojame ne su ligomis, o su simptomais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/73c71b7f29e622bde318ed32005d1bc0_M.jpg');"
href="http://udiena.lt/sveikata/item/13635-gyventoju-skundu-sulaukia-ir-utenos-gydymo-istaigos"></a><a href="http://udiena.lt/sveikata/item/13635-gyventoju-skundu-sulaukia-ir-utenos-gydymo-istaigos">
Gyventojų skundų sulaukia ir Utenos gydymo įstaigos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/75a60c4aa1dde0db3b4dd39774916ab6_M.jpg');"
href="http://udiena.lt/sveikata/item/13630-kad-vaistai-netaptu-kasdieniu-valgiu"></a><a href="http://udiena.lt/sveikata/item/13630-kad-vaistai-netaptu-kasdieniu-valgiu">
Kad vaistai netaptų kasdieniu valgiu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ef06d9c62f4a940ba17debaf208f0e52_M.jpg');"
href="http://udiena.lt/sveikata/item/13619-daugiau-nei-milijonas-gyventoju-pakviesti-pasitikrinti-kiek-kainavo-ju-gydymas"></a><a href="http://udiena.lt/sveikata/item/13619-daugiau-nei-milijonas-gyventoju-pakviesti-pasitikrinti-kiek-kainavo-ju-gydymas">
Daugiau nei milijonas gyventojų pakviesti pasitikrinti, kiek kainavo jų gydymas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/051bcb32c2160d2b7f74c87e9d0d40b1_M.jpg');"
href="http://udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru"></a><a href="http://udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru">
Bendruomenių stiprinimui – 2 mln. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e5610b77e6468b9077ca31d56d4a4de0_M.jpg');"
href="http://udiena.lt/kaimas/item/13627-ukininkus-pasieks-didesnes-ismokos-uz-gyvulius"></a><a href="http://udiena.lt/kaimas/item/13627-ukininkus-pasieks-didesnes-ismokos-uz-gyvulius">
Ūkininkus pasieks didesnės išmokos už gyvulius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ae3649c8194e659a220ba93ebc2707b4_M.jpg');"
href="http://udiena.lt/kaimas/item/13614-pauksciu-augintojams-svarbi-zinia"></a><a href="http://udiena.lt/kaimas/item/13614-pauksciu-augintojams-svarbi-zinia">
Paukščių augintojams – svarbi žinia                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4c76863ac681cd022e13e0f7485e3f3e_M.jpg');"
href="http://udiena.lt/kaimas/item/13479-lengvatos-ukininkams-pasiekiamos-paprasciau"></a><a href="http://udiena.lt/kaimas/item/13479-lengvatos-ukininkams-pasiekiamos-paprasciau">
Lengvatos ūkininkams pasiekiamos paprasčiau                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13673-vilniaus-knygu-mugeje-ir-musu-krasto-atgarsiai#startOfPageId13673">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_ziema_2019.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5137</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">9249</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">41146</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">189554</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">12540988</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">161</div></div></div><div class="cwt-datetime">
2020-02-21        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>